<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png" /><link rel="pingback" href="https://www.zetanews.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1000x600.jpg" />
	<meta property="og:url" content="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/" />
<meta property="og:title" content="Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma" />
<meta property="og:description" content="Tanti Incontri, anteprime e ospiti per la seconda parte dell'edizione numero 50" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/">
<meta name="twitter:title" content="Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma">
<meta name="twitter:description" content="Tanti Incontri, anteprime e ospiti per la seconda parte dell'edizione numero 50">

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma | Zetanews</title>
	<meta name="description" content="Tanti Incontri, anteprime e ospiti per la seconda parte dell&#039;edizione numero 50..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma | Zetanews" />
	<meta property="og:description" content="Tanti Incontri, anteprime e ospiti per la seconda parte dell&#039;edizione numero 50..." />
	<meta property="og:url" content="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/" />
	<meta property="og:site_name" content="Zetanews" />
	<meta property="article:publisher" content="https://www.facebook.com/ZetanewsIT/" />
	<meta property="article:author" content="https://www.facebook.com/ZetanewsIT/" />
	<meta property="article:published_time" content="2020-08-24T18:26:57+00:00" />
	<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival.jpg" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="660" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/ZetanewsIT" />
	<meta name="twitter:site" content="@ZetanewsIT" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zetanews.it/#organization","name":"Zetanews","url":"https://www.zetanews.it/","sameAs":["https://www.facebook.com/ZetanewsIT/","https://www.instagram.com/zetanews.it/","https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true","https://twitter.com/ZetanewsIT"],"logo":{"@type":"ImageObject","@id":"https://www.zetanews.it/#logo","inLanguage":"it-IT","url":"https://www.zetanews.it/wp-content/uploads/2018/04/Logo-Zeta-News-Amp.png","width":240,"height":36,"caption":"Zetanews"},"image":{"@id":"https://www.zetanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.zetanews.it/#website","url":"https://www.zetanews.it/","name":"Zetanews","description":"Le notizie dalla A alla Zeta","publisher":{"@id":"https://www.zetanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zetanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#primaryimage","inLanguage":"it-IT","url":"https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival.jpg","width":1140,"height":660,"caption":"Giffoni Film Festival"},{"@type":"WebPage","@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#webpage","url":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/","name":"Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma | Zetanews","isPartOf":{"@id":"https://www.zetanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#primaryimage"},"datePublished":"2020-08-24T18:26:57+00:00","dateModified":"2020-08-24T18:26:57+00:00","description":"Tanti Incontri, anteprime e ospiti per la seconda parte dell'edizione numero 50...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/"]}]},{"@type":"Article","@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#article","isPartOf":{"@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#webpage"},"author":{"@id":"https://www.zetanews.it/#/schema/person/beec7e0f86a7b81c865249e6b7450567"},"headline":"Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma","datePublished":"2020-08-24T18:26:57+00:00","dateModified":"2020-08-24T18:26:57+00:00","mainEntityOfPage":{"@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#webpage"},"publisher":{"@id":"https://www.zetanews.it/#organization"},"image":{"@id":"https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/#primaryimage"},"keywords":"Eventi Campania,Notizie Cinema,Notizie ultima ora","articleSection":"Cinema,Spettacolo","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.zetanews.it/#/schema/person/beec7e0f86a7b81c865249e6b7450567","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.zetanews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=96&r=g","caption":"Redazione"},"description":"Redazione Zetanews.it, le notizie dalla A alla Zeta.","sameAs":["https://www.facebook.com/ZetanewsIT/","https://www.instagram.com/zetanews.it/","https://twitter.com/https://twitter.com/ZetanewsIT"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed" href="https://www.zetanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed dei commenti" href="https://www.zetanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma Feed dei commenti" href="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111507313-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-111507313-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zetanews.it/wp-includes/css/dist/block-library/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.zetanews.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zetanews.it/wp-content/plugins/cookie-notice/css/front.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/style.css?ver=5.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/reset.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=1598298253' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.zetanews.it\/wp-admin\/admin-ajax.php","nonce":"0a6e3f4421","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.zetanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zetanews.it/wp-json/wp/v2/posts/23994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zetanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zetanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.zetanews.it/?p=23994' />
<link rel="alternate" type="application/json+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fgiffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fgiffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Vietata la Copia";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23994 single-format-standard wp-embed-responsive cookies-not-set">
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 109080;
simply_space = 228370;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>


<script type="text/javascript" id='4w_228618_648877170'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_228618_648877170', 'ic':"228618;109192;79814;0", 'format':'4W-Still', 'position':'top-right'});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-6336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici sui social</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/115941343965546286099" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.zetanews.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ZetanewsIT" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/zetanews.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.zetanews.it/"><img itemprop="logo" src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png" alt="Zetanews" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Zetanews</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.zetanews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-120" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.zetanews.it/politica/">Politica</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.zetanews.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="https://www.zetanews.it/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-65" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.zetanews.it/eventi/">Eventi</a></li>
<li id="menu-item-173" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.zetanews.it/video/">Video</a></li>
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-824"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a></li>
	<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-826"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a></li>
	<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-21329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21329"><a href="https://www.zetanews.it/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21750"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a></li>
</ul>
</li>
<li id="menu-item-1371" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-15956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956"><a href="https://www.zetanews.it/salute/">Salute</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.zetanews.it/spettacolo/cinema/"><span class="mvp-post-cat left">Cinema</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma</h1>
																					<span class="mvp-post-excerpt left"><p>Tanti Incontri, anteprime e ospiti per la seconda parte dell&#8217;edizione numero 50</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">1 ora fa </span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-24">24 Agosto 2020</time></span>
														<meta itemprop="dateModified" content="2020-08-24"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="https://twitter.com/ZetanewsIT" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1140" height="660" src="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival.jpg" class="attachment- size- wp-post-image" alt="Giffoni Film Festival" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival.jpg 1140w, https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-300x174.jpg 300w, https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1024x593.jpg 1024w, https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-768x445.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />																								<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/&amp;t=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma -&amp;url=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1000x600.jpg&amp;description=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#77480402151d1214034a301e111118191e57311e1b1a57311204031e01161b57454745474d5713181a16191e57161b57011e16571b1657041214181913165707160503125b571804071e031e5712570705181005161a1a1651161a074c3538332e4a3e57111802191357031f1e04571605031e141b12571e190312051204031e19105716191357031f1802101f0357181157041f16051e1910571e0357001e031f570e18025957341f12141c571e03571802034d571f030307044d5858000000590d12031619120004591e0358101e111118191e5a111e1b1a5a111204031e01161b5a454745475a13181a16191e5a161b5a011e165a1b165a041214181913165a07160503125a1804071e031e5a125a0705181005161a1a1658">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/&amp;t=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma -&amp;url=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
<br />
<b>Notice</b>:  Trying to get property 'ID' of non-object in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-1000x600.jpg&amp;description=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c567877777e7f783157787d7c31577462657867707d31232123212b31757e7c707f7831707d31677870317d70316274727e7f75703161706365743d317e626178657831743161637e7663707c7c7037707c612a535e55482c5831777e647f7531657978623170636578727d7431787f657463746265787f7631707f753165797e64767965317e773162797063787f76317865316678657931687e643f31527974727a317865317e64652b3179656561622b3e3e6666663f6b7465707f7466623f78653e767877777e7f783c77787d7c3c777462657867707d3c232123213c757e7c707f783c707d3c6778703c7d703c6274727e7f75703c61706365743c7e62617865783c743c61637e7663707c7c703e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Dopo il grande successo della prima parte del <strong>Giffoni Film Festival 2020</strong>, domani la 50esima edizione della kermesse è già pronta a ripartire con altri cinque giorni carichi d&#8217;incontri ed eventi.</p>
<p>Il <strong>Giffoni Film Festival 2020</strong> continua con le grandi anteprime: amicizia, fedeltà, dedizione e tenacia sono i valori alla base di BALTO E TOGO: LA LEGGENDA, il film di Brian Presley previsto per il 26 agosto con Notorious Pictures. Con ENDLESS di Scott Speer, in programma il 27 Agosto distribuito da Eagle Pictures, incontreremo Riley (Alexandra Shipp) e Chris (Nicholas Hamilton), due giovani da poco diplomati e innamoratissimi.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UNITA' LINK REATTIVI BAR SPORT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="2856680339"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='ai-viewports  ai-insert-3-80788047' data-insertion='after' data-selector='.ai-insert-3-80788047' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgaWQ9JzR3XzIyODYyMF8yOTE0NTE3OTQnPgp2YXIgb2JqXzR3ID0gb2JqXzR3IHx8IFtdOwpvYmpfNHcucHVzaCh7J2NpZCc6JzR3XzIyODYyMF8yOTE0NTE3OTQnLCAnaWMnOiIyMjg2MjA7MTA5MTk0Ozc5ODE0OzAiLCAnZm9ybWF0JzonNFctSU4nfSk7Cjwvc2NyaXB0Pgo8c2NyaXB0IHNyYz0iLy9vcHRpbWl6ZWQtYnkuNHduZXR3b3JrLmNvbS9qcy9zZGsubWluLmpzIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>


<p>Quattro invece gli eventi speciali: il 28 agosto Infinity è orgogliosa di presentare RAGAZZI IRRESPONSABILI, il documentario sui giovani impegnati nel movimento green del Fridays for Future, cofinanziato attraverso l’Infinity Lab. Lo stesso giorno Eleonora Gaggero, Ludovica Francesconi, Gaja Masciale, Jozef Gjura, Alfa e la regista Alice Filippi presenteranno in anteprima il trailer e le prime inedite scene di SUL PIÙ BELLO. Il teen dramedy, in sala il prossimo autunno, è prodotto da Eagle Pictures e diretto da Alice Filippi, da un soggetto di Roberto Proia (Come non detto) che ha scritto la sceneggiatura con Michela Straniero. Il 29 agosto è il giorno di HANGRY BUTTERFLIES, il documentario di Maruska Albertazzi prodotto da Blindspot Studios con Rai Cinema.Il mondo non visto di Federico Fellini, quello esoterico, spirituale, psicoanalitico e soprannaturale, sarà la lente di ingrandimento privilegiata attraverso cui #Giffoni50 rende omaggio al grande Maestro, in occasione del centenario dalla nascita. Sabato 29 (ore 22 Yaris Arena) sarà infatti proiettato il film FELLINI DEGLI SPIRITI, per la regia di Anselma Dell&#8217;Olio. Il documentario, prodotto da Mad Entertainment con Rai Cinema in coproduzione con Walking the Dog, Arte e Rai Com, arriverà nei cinema di tutta Italia solo il 31 agosto, 1 e 2 settembre, distribuito da Nexo Digital.</p>
<p>Numerosi i talenti: si parte domani con la giovanissima LUDOVICA MARTINO, tra le protagoniste del film Netflix Sotto il sole di Riccione, l’omaggio al cinema balneare anni ’80 di Carlo Vanzina. Il 26 agosto, toccherà a LORENZO ZURZOLO: il grande successo è arrivato con la serie tv Netflix “Baby”, per la regia di Andrea De Sica e Anna Negri e il 27 agosto sarà la volta di BENEDETTA PORCAROLI. Classe 1998, l’abbiamo vista di recente nel ruolo intenso e struggente di Anna in “18 regali”, il film diretto da Francesco Amato. Incontrerà i juror per raccontare le sue esperienze nel mondo del cinema, ma anche gli esordi e le paure che l’hanno accompagnata nella scalata verso la notorietà. Il 28 agosto MAX GIUSTI torna a Giffoni, non per parlarci di cinema o di televisione, ma per raccontarci il suo esordio nel mondo digital. E il 29 agosto è la volta del giovane atleta MANUEL BORTUZZO per un momento particolarmente emozionante: racconterà la sua storia fatta di sogni e rinunce ma anche di coraggio e forza. Presenterà il suo libro &#8220;RINASCERE &#8211; L’anno in cui ho ricominciato a vivere&#8221; che ripercorre la sua vita, dai successi, passando per il dolore fino alla rinascita. Chiudiamo con GAIA, vincitrice dell’ultima edizione di “Amici di Maria De Filippi”, anche lei vera rivelazione del 2020.</p>
<p>Anche la seconda tranche di #Giffoni50 ha un talent internazionale, in collegamento. Il premio Oscar® Glen Keane sarà protagonista di un incontro in streaming in programma per giovedì 27 agosto, quando i giurati della categoria Generator +13 avranno la possibilità di confrontarsi con una delle firme più prestigiose del cinema d’animazione, regista dell’atteso OVER THE MOON – IL FANTASTICO MONDO DI LUNARIA. Il film di animazione, una co-produzione Pearl Studio e Netflix, sarà disponibile in autunno solo su Netflix.</p>
<p>Ricomincia anche la Impact, con un percorso di approfondimento e confronto riservato a 75 giovani che avranno l’opportunità di incontrare uomini e donne di scienza, arte, cultura, spettacolo, istituzioni, imprenditoria, sport, giornalismo. E tra i tanti nomi c’è sicuramente quello di TONI SERVILLO, attore e regista teatrale, atteso a Giffoni il 26 agosto. Uno dei più grandi interpreti italiani, conosciuto e apprezzato in tutto il mondo, protagonista del film premio Oscar “La Grande Bellezza”. Vincitore di due European Film Award, quattro David di Donatello, quattro Nastri d&#8217;argento, due Globi d&#8217;oro, tre Ciak d&#8217;Oro e del Marc&#8217;Aurelio d&#8217;Argento.</p>
<p>E ancora: ANGELO CURTI, produttore e presidente Teatri Uniti; NIKO ROMITO, pluristellato chef di grande talento, per un appuntamento a cura di In Cibum, scuola di alta formazione gastronomica di Pontecagnano Faiano (Salerno), PAOLO VIZZARI, gastronomo ed esperto di marketing territoriale by In Cibum; DOMENICO DE MAIO, Direttore dell’Agenzia Nazionale Giovani con il progetto ANG Radio; VALTER LONGO, Presidente della Fondazione Valter Longo Onlus, docente di biogerontologia, direttore dell’Istituto sulla Longevità alla USC (University of Southern California) – Davis School of Gerontology di Los Angeles; ANTONLUCA MATARAZZO, Direttore generale della Fondazione Valter Longo Onlus; MARCO BELLEZZA, Amministratore delegato di Infratel; RUGGERO CAPPUCCIO, drammaturgo, scrittore, regista, direttore del Napoli Teatro Festival; FILIPPO SATOLLI, CEO di StartUpItalia!; Spazio alla Fondazione Barilla con SONIA MASSARI; MASSIMO OSANNA, Direttore dei Musei del Mibact e Direttore Generale della Sovrintendenza di Pompei; ANTONIO MAGLIO, Head of Human Knowledge (Joule – Scuola di Eni per l’Impresa); PAOLO LIGUORI, direttore del sistema all-news TgCom24; DOMENICO DE MASI, sociologo e LUCIANO STELLA, produttore cinematografico Mad Entertainment.</p>
<p>Non mancheranno nomi di primo piano del panorama musicale italiano e della tv che incontreranno i giovani per raccontare il dietro le quinte di due settori dello spettacolo seguitissimi e amati dai ragazzi. SAMUEL (25 agosto), voce e anima dei Subsonica, ci presenterà il suo nuovo singolo e ci parlerà della scena autoriale Italiana elettropop. Nella stessa giornata anche SARA POTENTE di Sony Music, discuterà della sua nuova nomina di Keychange Ambassador per l&#8217;Italia, ruolo assegnatole dalla campagna per il riconoscimento della parità di genere nell&#8217;industria discografica e FRANCESCA MONTE pronta a raccontare la nuova scena di artisti campani. GUÉ PEQUENO (26 agosto) è la quota Urban di quest’anno, il primo da vent’anni sulla scena da numero uno, il secondo fra i più promettenti e neo disco di platino. Sempre mercoledì SHABLO, fra i migliori hitmaker italiani, parlerà del mercato discografico e di come gestire un artista nel 2020. Spazio ancora al talento campano con ROCCO HUNT e SVM attesi il 27 agosto. Mentre AIELLO e ERNIA (28 agosto) sono la quota indie del festival.</p>
<p>Da domani prende il via anche MASTERCLASS CULT, volta all’approfondimento con maestri del cinema, della letteratura, dell’arte e rivolta a 60 giovani campani. Si parte con i corsi tenuti da MARCO PONTI e ANDREA JUBLIN: un affascinante viaggio a metà tra scrittura e macchina da presa. Ponti, regista, sceneggiatore e drammaturgo, che ha firmato, tra gli altri, i famosissimi “Santa Maradona” e “Io che amo solo te”, sarà protagonista del ciclo sul tema “Dalla parola scritta a quella recitata”. Mentre Jublin, regista, attore e sceneggiatore, autore de “Il supplente”, nomination nella sezione cortometraggi degli Oscar 2008, racconterà ai giovani il complesso rapporto tra parole e frame, nel corso “Dal racconto per immagini al racconto di immagini”.</p>
<p>Tra gli ospiti il regista CARLO SIRONI, l’attore CLAUDIO SEGALUSCIO, il critico cinematografico NICK VIVARELLI; l’agente cinematografico DANIELE ORAZI, la sceneggiatrice ISABELLA AGUILAR; la regista LAURA LUCHETTI; il regista FABRIZIO LAURENTI; il regista DAVIDE LORENZANO e l’attore salernitano YARI GUGLIUCCI. E ancora tre giovani e talentuosi interpreti, GIAMPIERO DE CONCILIO, FRANCESCO SERPICO e MASSIMILIANO CAIAZZO saranno i protagonisti di una masterclass creata in collaborazione con DO Cinema di DANIELE ORAZI. Due grandi nomi chiudono la sezione: il 28 agosto RAOUL BOVA ripercorrerà la sua intensa carriera insieme ai giffoner, dagli esordi nel 1992 fino alle interpretazioni che lo hanno consacrato come uno degli attori italiani più amati dal pubblico. Mentre, il 29 agosto, SERGIO CASTELLITTO, tra gli interpreti più intensi e talentuosi del cinema italiano, insignito per ben tre volte del David di Donatello.</p>
<p>Quest’anno Giffoni ha scelto di dare una linea comune agli incontri istituzionali. La domanda principale che muta, a seconda delle responsabilità dei rappresentanti pubblici, è “Dimmi cosa succede…”. Hanno accolto l’invito GAETANO MANFREDI, Ministro dell&#8217;Università e della Ricerca che, domani alle 11.30, incontrerà giurati, giffoner e masterclasser. Il 27 agosto in collegamento streaming, LUCIA AZZOLINA, Ministro dell’Istruzione, racconterà le nuove sfide che attendono il mondo della scuola. Nello stesso giorno anche MARIA STELLA GELMINI, mentre a incontrare ii giovani di Giffoni Innovazione per parlare di Europa sarà PIERO DE LUCA.</p>
<p>Il 28 agosto arriveranno anche SERGIO COSTA, Ministro dell’Ambiente e della Tutela del Territorio e del Mare e CARLO SIBILIA, Sottosegretario di Stato del Ministero dell’Interno. Il 29 agosto è invece la volta di LUIGI DI MAIO, Ministro degli Affari Esteri e della Cooperazione Internazionale e di PAOLA PISANO, Ministro per l’Innovazione tecnologica e la digitalizzazione. La chiusura di #Giffoni50, in programma sabato 29 è invece affidata ad ANNA LAURA ORRICO, Sottosegretario ai Beni e alle Attività culturali, delegata ufficialmente dal Ministro Dario Franceschini. La stessa domanda “Dimmi cosa succede nella mia Regione?” sarà posta ai rappresentanti istituzionali del territorio. A discuterne con i ragazzi ci saranno VALERIA FASCIONE, Assessore regionale alle Startup, all&#8217;Innovazione e all&#8217;Internazionalizzazione e CHIARA MARCIANI, Assessore regionale alla Formazione e alle Pari Opportunità.</p>
<!-- AI CONTENT END 1 -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti Correlati</span><span itemprop="keywords"><a href="https://www.zetanews.it/tag/eventi-campania/" rel="tag">Eventi Campania</a><a href="https://www.zetanews.it/tag/notizie-cinema/" rel="tag">Notizie Cinema</a><a href="https://www.zetanews.it/tag/notizie-ultima-ora/" rel="tag">Notizie ultima ora</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.zetanews.it/carlo-verdone-al-bct-2020-citta-bellissima-ecco-quali-sono-le-emozioni-piu-forti-che-ho-vissuto/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span>
																						<p>Carlo Verdone al BCT 2020: &#8220;Città bellissima! Ecco quali sono le emozioni più forti che ho vissuto&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ZetanewsIT/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/ZetanewsIT" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																					<a href="https://www.instagram.com/zetanews.it/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Redazione Zetanews.it, le notizie dalla A alla Zeta.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png"/>
																	<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Zetanews">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità </span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner ADS -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="5911333137"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe interessare </span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.zetanews.it/benevento-citta-spettacolo-2020-la-red-roger-porta-in-scena-a-piedi-nudi-nel-parco/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="A piedi nudi nel parco" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco.jpg 833w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="A piedi nudi nel parco" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/08/a-piedi-nudi-nel-parco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Benevento Città Spettacolo 2020, la Red Roger porta in scena “A piedi nudi nel parco”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/cilento-prosegue-la-rassegna-la-valorizzazione-della-millenaria-fiera-della-croce-appuntamento-il-12-e-14-agosto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rassegna in Cilento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rassegna in Cilento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2020/08/Rassegna-‘la-Valorizzazione-della-Millenaria-Fiera-della-Croce’-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cilento, prosegue la rassegna &#8220;La Valorizzazione della Millenaria Fiera della Croce”: appuntamento il 12 e 14 agosto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/trenitalia-dodici-frecce-in-piu-verso-il-sud-e-la-campania-dal-prossimo-week-end/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Frecciarossa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Frecciarossa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Frecciarossa-pg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trenitalia: Dodici Frecce in più verso il Sud e la Campania dal prossimo week end</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<br />
<b>Notice</b>:  Undefined variable: debug_processing in <b>/home2/wzetaner/public_html/wp-content/plugins/ad-inserter/ad-inserter.php</b> on line <b>8797</b><br />
<section id="ai_widget-2" class="mvp-side-widget ai_widget ai-sticky-widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" id='4w_228622_93596536'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_228622_93596536', 'ic':"228622;109196;79814;0", 'dim':{'width':'300px', 'height':'250px'}, 'format':'4w', 'category':'ultimora', 'resistivity':false, 'position':'', 'playlistTV':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div>
</section><section id="mvp_tabber_widget-6" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime News</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trend</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video </span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.zetanews.it/napoli-calcio-de-laurentiis-stadi-chiusi-si-offendono-milioni-di-tifosi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/07/aurelio-de-laurentiis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Aurelio De Laurentiis" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/07/aurelio-de-laurentiis-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/07/aurelio-de-laurentiis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">9 minuti fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Napoli Calcio, De Laurentiis: &#8220;Stadi chiusi? Si offendono milioni di tifosi&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/coronavirus-la-regione-campania-acquista-termoscanner-per-le-scuole/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/08/regione-campania-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Regione Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/08/regione-campania-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/08/regione-campania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">44 minuti fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus, la Regione Campania acquista termoscanner per le scuole</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/giffoni-film-festival-2020-domani-al-via-la-seconda-parte-ospiti-e-programma/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Giffoni Film Festival" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/08/Giffoni-Film-Festival-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cinema</span><span class="mvp-cd-date left relative">1 ora fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giffoni Film Festival 2020: domani al via la seconda parte, ospiti e programma</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/giocare-in-borsa-online-come-funziona-e-tecniche-per-avere-successo-le-tecnologie-favoriscono-gli-investimenti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/08/Come-investire-in-borsa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Investire in borsa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Come-investire-in-borsa-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/08/Come-investire-in-borsa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Web</span><span class="mvp-cd-date left relative">2 ore fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giocare in borsa online, come funziona e tecniche per avere successo: Le tecnologie favoriscono gli investimenti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/lecce-calcio-eugenio-corini-e-il-nuovo-allenatore-accordo-triennale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/08/Eugenio-Corini-allenatore-Lecce-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eugenio Corini allenatore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Eugenio-Corini-allenatore-Lecce-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/08/Eugenio-Corini-allenatore-Lecce-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">2 giorni fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lecce Calcio, Eugenio Corini è il nuovo allenatore: accordo triennale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.zetanews.it/benevento-citta-spettacolo-2020-date-ospiti-e-programma/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/05/benevento-citta-spettacolo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Benevento Città Spettacolo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/benevento-citta-spettacolo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/05/benevento-citta-spettacolo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Eventi</span><span class="mvp-cd-date left relative">3 settimane fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Benevento Città Spettacolo 2020: date, ospiti e programma</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/decathlon-ad-avellino-pronte-70-assunzioni-per-il-nuovo-store-di-mercogliano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/02/decathlon-store-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Decathlon Store" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/decathlon-store-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/02/decathlon-store-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">3 settimane fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Decathlon ad Avellino: pronte 70 assunzioni per il nuovo store di Mercogliano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/campania-protezione-civile-da-domani-in-arrivo-ondata-di-calore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/06/termometro-allerta-caldo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Termometro Allerta Caldo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/termometro-allerta-caldo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/06/termometro-allerta-caldo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 settimane fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campania, Protezione civile: &#8220;Da domani in arrivo ondata di calore&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/nocera-inferiore-piange-la-scomparsa-di-virginia-de-angelis-1/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/07/virginia-de-angelis-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Virginia De Angelis" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/07/virginia-de-angelis-1-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/07/virginia-de-angelis-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 settimane fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nocera Inferiore piange la scomparsa di Virginia De Angelis</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/coronavirus-via-libera-allo-stato-demergenza-fino-a-ottobre-conte-non-significa-tornare-al-lockdown/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/05/giuseppe-conte-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Giuseppe Conte" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/giuseppe-conte-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/05/giuseppe-conte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">4 settimane fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus, via libera allo stato d&#8217;emergenza fino a ottobre. Conte: &#8220;Non significa tornare al lockdown&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.zetanews.it/sinisa-mihajlovic-contro-fabio-caressa-e-sky-calcio-club-il-video-dellallenatore-del-bologna/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/08/sinisa-mihajlovic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sinisa Mihajlovic" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/08/sinisa-mihajlovic-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/08/sinisa-mihajlovic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">2 mesi fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Siniša Mihajlović contro Fabio Caressa e Sky Calcio Club: il video dell&#8217;allenatore del Bologna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/regione-campania-de-luca-rassicura-controlli-intensi-per-dare-tranquillita-situazione-sotto-controllo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-560x551.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 mesi fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Regione Campania, De Luca rassicura: &#8220;Controlli intensi per dare tranquillità. Situazione sotto controllo&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/discorso-regina-elisabetta-in-italiano-testo-completo-inglese-traduzione-e-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/04/regina-elisabetta-ii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Regina Elisabetta II" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/04/regina-elisabetta-ii-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/04/regina-elisabetta-ii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Video</span><span class="mvp-cd-date left relative">5 mesi fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Discorso Regina Elisabetta in italiano: testo in inglese, traduzione e video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/napoli-cantano-abbracciame-balconi-il-video-emozionante/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/napoli-abbracciame-balcone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Napoli Abbracciame Balcone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/napoli-abbracciame-balcone-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/napoli-abbracciame-balcone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Video</span><span class="mvp-cd-date left relative">5 mesi fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Napoli, tutti cantano &#8220;Abbracciame&#8221; dai loro balconi: il video emozionante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zetanews.it/salerno-cantano-linno-di-mameli-dai-balconi-emozionante-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/salerno-inno-balcone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Salerno Inno balcone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/salerno-inno-balcone-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/salerno-inno-balcone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Video</span><span class="mvp-cd-date left relative">5 mesi fa </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Salerno, cantano l&#8217;inno nazionale dai balconi: l&#8217;emozionante video</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><br />
<b>Notice</b>:  Undefined variable: debug_processing in <b>/home2/wzetaner/public_html/wp-content/plugins/ad-inserter/ad-inserter.php</b> on line <b>8797</b><br />
<section id="ai_widget-3" class="mvp-side-widget ai_widget ai-viewport-1 ai-viewport-2 ai-sticky-widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109020;
simply_space = 228386;
simply_ad_height = 600;
simply_ad_width = 300;
simply_callback = '<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- banner 300x600 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-1611093661611207"      data-ad-slot="6709893535"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">I più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.zetanews.it/coronavirus-mascherine-obbligatorie-dalle-18-alle-6-anche-allaperto-e-locali-da-ballo-chiusi/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 settimana fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus, mascherine obbligatorie dalle 18 alle 6 anche all&#8217;aperto e locali da ballo chiusi</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/lecce-calcio-liverani-esonero-immotivato-sono-sconcertato-e-dispiaciuto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fabio Liverani allenatore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fabio Liverani allenatore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/10/Fabio-Liverani-allenatore-Lecce-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">4 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lecce Calcio, Liverani: &#8220;Esonero immotivato, sono sconcertato e dispiaciuto&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/coronavirus-campania-bollettino-18-agosto-35-nuovi-positivi-12-dallestero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus Italia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus Italia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus Campania, bollettino 18 agosto: 35 nuovi positivi, 12 dall&#8217;estero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/coronavirus-campania-de-luca-pronti-a-chiedere-la-limitazione-della-mobilita-interregionale/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-560x551.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus Campania, De Luca: “Pronti a chiedere la limitazione della mobilità interregionale”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/z-news-logo-60pxl-1.png" alt="Zetanews" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/115941343965546286099" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Zetanews.it è una testata giornalistica on-line. Registrazione del Tribunale di Nocera Inferiore  n° 9/2019 dell' 11 dicembre 2019
RC 19/1808 - Editore: AGER AGRI APS, con sede in Nocera Inferiore (SA), via Libroia, 41 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbb1aebfaaa5aebcb8e5a2bf8baca6aaa2a7e5a8a4a6">[email&#160;protected]</a> -

© Riproduzione Riservata – Ne è consentita esclusivamente una riproduzione parziale con citazione della fonte corretta www.zetanews.it
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109150;
simply_space = 228540;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/scripts.js?ver=5.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/retina.js?ver=5.5' id='retina-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/comment-reply.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/wp-embed.js?ver=5.5' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(12,12,12,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici, analitici, di profilazione, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="https://www.zetanews.it/cookie-policy/" target="_blank" rel="noopener">clicca qui.</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://www.zetanews.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.zetanews.it @ 2020-08-24 21:44:13 by W3 Total Cache
-->