<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png" /><link rel="pingback" href="https://www.zetanews.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg" />
		<meta name="twitter:image" content="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg" />
	<meta property="og:url" content="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/" />
<meta property="og:title" content="Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati" />
<meta property="og:description" content="Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d'inizio della sfida dell'Olimpico" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/">
<meta name="twitter:title" content="Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati">
<meta name="twitter:description" content="Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d'inizio della sfida dell'Olimpico">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati - Zetanews</title>
	<meta name="description" content="Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d&#039;inizio della sfida dell&#039;Olimpico..." />
	<link rel="canonical" href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati - Zetanews" />
	<meta property="og:description" content="Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d&#039;inizio della sfida dell&#039;Olimpico..." />
	<meta property="og:url" content="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/" />
	<meta property="og:site_name" content="Zetanews" />
	<meta property="article:publisher" content="https://www.facebook.com/ZetanewsIT/" />
	<meta property="article:author" content="https://www.facebook.com/ZetanewsIT/" />
	<meta property="article:published_time" content="2021-11-07T19:44:02+00:00" />
	<meta property="article:modified_time" content="2021-11-07T19:55:07+00:00" />
	<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg" />
	<meta property="og:image:width" content="830" />
	<meta property="og:image:height" content="483" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/ZetanewsIT" />
	<meta name="twitter:site" content="@ZetanewsIT" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zetanews.it/#organization","name":"Zetanews","url":"https://www.zetanews.it/","sameAs":["https://www.facebook.com/ZetanewsIT/","https://www.instagram.com/zetanews.it/","https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true","https://twitter.com/ZetanewsIT"],"logo":{"@type":"ImageObject","@id":"https://www.zetanews.it/#logo","inLanguage":"it-IT","url":"https://www.zetanews.it/wp-content/uploads/2018/04/Logo-Zeta-News-Amp.png","contentUrl":"https://www.zetanews.it/wp-content/uploads/2018/04/Logo-Zeta-News-Amp.png","width":240,"height":36,"caption":"Zetanews"},"image":{"@id":"https://www.zetanews.it/#logo"}},{"@type":"WebSite","@id":"https://www.zetanews.it/#website","url":"https://www.zetanews.it/","name":"Zetanews","description":"Le notizie dalla A alla Zeta","publisher":{"@id":"https://www.zetanews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zetanews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#primaryimage","inLanguage":"it-IT","url":"https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg","contentUrl":"https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg","width":830,"height":483,"caption":"Foto: responsabilecivile.it"},{"@type":"WebPage","@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#webpage","url":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/","name":"Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati - Zetanews","isPartOf":{"@id":"https://www.zetanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#primaryimage"},"datePublished":"2021-11-07T19:44:02+00:00","dateModified":"2021-11-07T19:55:07+00:00","description":"Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d'inizio della sfida dell'Olimpico...","breadcrumb":{"@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zetanews.it/"},{"@type":"ListItem","position":2,"name":"Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati"}]},{"@type":"Article","@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#article","isPartOf":{"@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#webpage"},"author":{"@id":"https://www.zetanews.it/#/schema/person/beec7e0f86a7b81c865249e6b7450567"},"headline":"Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati","datePublished":"2021-11-07T19:44:02+00:00","dateModified":"2021-11-07T19:55:07+00:00","mainEntityOfPage":{"@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#webpage"},"wordCount":172,"publisher":{"@id":"https://www.zetanews.it/#organization"},"image":{"@id":"https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/#primaryimage"},"thumbnailUrl":"https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg","keywords":["Notizie ultima ora","Salernitana","Salernitana News"],"articleSection":["Calcio","Sport"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.zetanews.it/#/schema/person/beec7e0f86a7b81c865249e6b7450567","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.zetanews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=96&r=g","caption":"Redazione"},"description":"Redazione Zetanews.it, le notizie dalla A alla Zeta.","sameAs":["https://www.zetanews.it","https://www.facebook.com/ZetanewsIT/","https://www.instagram.com/zetanews.it/","https://twitter.com/https://twitter.com/ZetanewsIT"],"url":"https://www.zetanews.it/author/redazione-zetanews/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed" href="https://www.zetanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed dei commenti" href="https://www.zetanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati Feed dei commenti" href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-111507313-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zetanews.it/wp-includes/css/dist/block-library/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.zetanews.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zetanews.it/wp-content/plugins/cookie-notice/includes/../css/front.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false","ua":"UA-111507313-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=1636321330' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.zetanews.it\/wp-admin\/admin-ajax.php","nonce":"3672c4d77a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/cookie-notice/includes/../js/front.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.zetanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zetanews.it/wp-json/wp/v2/posts/32148" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zetanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zetanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.zetanews.it/?p=32148' />
<link rel="alternate" type="application/json+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Flazio-salernitana-tifosi-granata-aggrediti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Flazio-salernitana-tifosi-granata-aggrediti%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Vietata la Copia";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-32148 single-format-standard wp-embed-responsive cookies-not-set">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-6336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici sui social</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.zetanews.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/ZetanewsIT" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://www.instagram.com/zetanews.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.zetanews.it/"><img itemprop="logo" src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png" alt="Zetanews" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Zetanews</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 mvp-mega-dropdown"><a href="https://www.zetanews.it/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/terremoto-reggio-calabria-oggi-7-novembre-scossa-avvertita-pochi-minuti-fa-dati-ingv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sismografo per il terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reggio Calabria, scossa di terremoto avvertita dalla popolazione in mattinata: magnitudo 2.9</p></a></li><li><a href="https://www.zetanews.it/cervinara-75-nuovi-positivi-al-covid-de-luca-rischio-zona-rossa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cervinara, 75 nuovi positivi al Covid. De Luca: “Rischio zona rossa&#8221;</p></a></li><li><a href="https://www.zetanews.it/marilia-mendonca-morta-incidente-aereo-brasile-chi-era-canzoni-figlio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marilia Mendonça" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/marilia-mendonca-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/11/marilia-mendonca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasile, tragico incidente aereo: muore a 26 anni la cantante Marilia Mendonça</p></a></li><li><a href="https://www.zetanews.it/cava-de-tirreni-al-via-le-adesioni-al-progetto-bike-to-work/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/05/Bicicletta-in-città-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bici in città" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/05/Bicicletta-in-città-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/05/Bicicletta-in-città-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cava de&#8217; Tirreni: al via le adesioni al progetto &#8220;Bike to Work&#8221;</p></a></li><li><a href="https://www.zetanews.it/campania-de-luca-vaccinatevi-e-mantenete-la-guardia-alta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Vincenzo-De-Luca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="De Luca presidente Regione Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Vincenzo-De-Luca-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Vincenzo-De-Luca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, De Luca: &#8220;Vaccinatevi e mantenete la guardia alta&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-120" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mvp-mega-dropdown"><a href="https://www.zetanews.it/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/g20-a-roma-biden-raggiunti-risultati-tangibili-su-clima-pandemia-ed-economia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/joe-biden-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joe Biden" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/joe-biden-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/joe-biden-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>G20 a Roma, Biden: &#8220;Raggiunti risultati tangibili su clima, pandemia ed economia&#8221;</p></a></li><li><a href="https://www.zetanews.it/g20-a-roma-il-programma-del-summit-del-30-31-ottobre-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>G20 a Roma, il programma del summit del 30-31 ottobre 2021</p></a></li><li><a href="https://www.zetanews.it/ddl-zan-letta-rottura-totale-con-italia-viva-il-nostro-paese-allineato-allungheria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/enrico-letta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Enrico Letta" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/enrico-letta-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/enrico-letta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ddl Zan, Letta: &#8220;Rottura totale con Italia Viva. Il nostro Paese allineato all&#8217;Ungheria&#8221;</p></a></li><li><a href="https://www.zetanews.it/benevento-il-sindaco-clemente-mastella-ha-nominato-la-nuova-giunta-comunale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clemente Mastella" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-300x179.jpg 300w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-768x459.jpg 768w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-1024x611.jpg 1024w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2018/02/clemente-mastella.jpg 1030w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benevento, Il sindaco Clemente Mastella ha nominato la nuova Giunta comunale</p></a></li><li><a href="https://www.zetanews.it/governo-salvini-da-draghi-per-trattare-su-fisco-e-pensioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo, Salvini da Draghi per trattare su fisco e pensioni</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati</p></a></li><li><a href="https://www.zetanews.it/daversa-esonerato-sampdoria-bologna-possibili-sostituti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Allenatore del Parma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sampdoria-Bologna 1-2, blucerchiati a picco: D&#8217;Aversa a rischio esonero</p></a></li><li><a href="https://www.zetanews.it/incidente-lecuona-oliveira-motogp-bandiera-rossa-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Incidente Lecuona Oliveira" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MotoGP, incidente tra Oliveira e Lecuona: bandiera rossa, Bagnaia vince con un giro di anticipo</p></a></li><li><a href="https://www.zetanews.it/catanzaro-messina-dove-vederla-in-tv-streaming-pronostico-formazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Ceravolo Catanzaro" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro.jpg 879w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catanzaro-Messina, Calabro riparte all&#8217;inseguimento del Bari capolista</p></a></li><li><a href="https://www.zetanews.it/avellino-taranto-2-1-sbraga-e-maniero-rilanciano-i-lupi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/stadio-partenio-avellino-notte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Partenio Avellino notte" loading="lazy" /></div><p>Avellino-Taranto 2-1: Sbraga e Maniero rilanciano i Lupi</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati</p></a></li><li><a href="https://www.zetanews.it/daversa-esonerato-sampdoria-bologna-possibili-sostituti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Allenatore del Parma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sampdoria-Bologna 1-2, blucerchiati a picco: D&#8217;Aversa a rischio esonero</p></a></li><li><a href="https://www.zetanews.it/catanzaro-messina-dove-vederla-in-tv-streaming-pronostico-formazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Ceravolo Catanzaro" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro.jpg 879w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catanzaro-Messina, Calabro riparte all&#8217;inseguimento del Bari capolista</p></a></li><li><a href="https://www.zetanews.it/avellino-taranto-2-1-sbraga-e-maniero-rilanciano-i-lupi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/stadio-partenio-avellino-notte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Partenio Avellino notte" loading="lazy" /></div><p>Avellino-Taranto 2-1: Sbraga e Maniero rilanciano i Lupi</p></a></li><li><a href="https://www.zetanews.it/lazio-salernitana-esodo-granata-sold-out-i-4300-biglietti-in-vendita-altri-2700-tagliandi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Olimpico Roma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lazio-Salernitana, esodo granata: sold out i 4300 biglietti, in vendita altri 2700 tagliandi</p></a></li></ul></div></div></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/volley/">Volley</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/nazionali-volley-maschile-e-femminile-al-quirinale-e-palazzo-chigi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volley, le Nazionali Campioni d&#8217;Europa a Palazzo Chigi e al Quirinale</p></a></li><li><a href="https://www.zetanews.it/alessia-orro-oro-medaglia-video-nonno-lacrime-gioia-narbolia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alessia Orro medaglia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Narbolia, la pallavolista Alessia Orro dà al nonno la medaglia d&#8217;oro degli Europei: ecco la sua gioia</p></a></li><li><a href="https://www.zetanews.it/italia-serbia-finale-europei-volley-femminile-dove-vederla-tv-in-chiaro-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pallavolo, l&#8217;Italia in finale all&#8217;Europeo femminile contro la Serbia: come seguire il match</p></a></li><li><a href="https://www.zetanews.it/sarah-fahr-chi-e-pallavolo-olimpiadi-biografia-genitori-stipendio-fidanzato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sarah Fahr" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sarah Fahr, gioventù e talento al servizio della Nazionale italiana di pallavolo a Tokyo 2020</p></a></li><li><a href="https://www.zetanews.it/italia-russia-volley-femminile-oggi-in-tv-dove-vederla-in-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Brasile Volley Universiadi 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia Russia Volley Femminile oggi in tv: dove vederla in streaming gratis</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-65" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65 mvp-mega-dropdown"><a href="https://www.zetanews.it/eventi/">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/g20-roma-2021-cose-strade-chiuse-ordinanza-prefettura-scuole/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/eur-roma-convention-center-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eur Roma Convention Center" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/eur-roma-convention-center-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/eur-roma-convention-center-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>G20, Roma si prepara ad accogliere i leader dei più importanti Paesi</p></a></li><li><a href="https://www.zetanews.it/luci-dartista-a-salerno-2021-2022-rassegna-luminarie-albero-di-natale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salerno, quest&#8217;anno torna &#8220;Luci d&#8217;Artista&#8221;: lo spettacolo delle luminarie e dell&#8217;albero di Natale</p></a></li><li><a href="https://www.zetanews.it/luci-dartista-salerno-2021-2022-date-orientative-periodo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salerno, Luci d&#8217;Artista: nel weekend inizia l&#8217;installazione delle opere d&#8217;arte luminose</p></a></li><li><a href="https://www.zetanews.it/the-one-milano-2022-presenza-date-espositori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/fiera-rho-milano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fiera Rho Milano" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/fiera-rho-milano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/fiera-rho-milano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Milano, torna in presenza The One: salone leader mondiale per abbigliamento in pelle e pellicce</p></a></li><li><a href="https://www.zetanews.it/lucca-comics-2021-date-programma-ospiti-dove-comprare-biglietti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/lucca-comics-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lucca Comics" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/lucca-comics-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/lucca-comics-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lucca Comics 2021, torna dal vivo la fiera internazionale del fumetto</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-31579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31579 mvp-mega-dropdown"><a href="https://www.zetanews.it/viaggi/">Viaggi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/campania-il-bb-dove-trascorrere-una-notte-da-sogno-la-scelta-ideale-per-unesperienza-romantica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bed e breakfast Montoro (Avellino)" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, il B&#038;B dove trascorrere una notte da&#8230;Sogno: la scelta ideale per un&#8217;esperienza romantica</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-173" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 mvp-mega-dropdown"><a href="https://www.zetanews.it/video/">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/video-litalia-della-staffetta-4x100-vince-loro-nella-finale-a-tokyo-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jacobs 100 metri" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Video &#8211; L&#8217;Italia della staffetta 4&#215;100 vince l&#8217;oro nella finale a Tokyo 2020</p></a></li><li><a href="https://www.zetanews.it/napoli-salerno-alzano-la-sbarra-del-casello-di-nocera-inferiore-per-non-pagare-il-pedaggio-e-pubblicano-il-video-su-tiktok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sbarra Nocera Inferiore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Napoli-Salerno, alzano la sbarra del casello di Nocera Inferiore e pubblicano il video su Tiktok</p></a></li><li><a href="https://www.zetanews.it/marcell-jacobs-vince-la-medaglia-doro-nei-100-metri-alle-olimpiadi-primo-in-9%e2%80%b380-video-finale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jacobs 100 metri" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Marcell Jacobs vince la medaglia d’oro nei 100 metri alle Olimpiadi: primo in 9″80 (Video finale)</p></a></li><li><a href="https://www.zetanews.it/italia-inghilterra-tiziano-crudeli-impazzisce-di-gioia-a-7gold-per-gli-azzurri-campioni-deuropa-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/Tiziano-Crudeli-7Gold-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiziano Crudeli" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/Tiziano-Crudeli-7Gold-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/Tiziano-Crudeli-7Gold-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Italia-Inghilterra, Tiziano Crudeli impazzisce di gioia a 7Gold per gli azzurri Campioni d&#8217;Europa (Video)</p></a></li><li><a href="https://www.zetanews.it/italia-inghilterra-4-3-highlights-con-radiocronaca-di-francesco-repice-rai-radio1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Stemma-Nazionale-Italiana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo dell&#039;Italia Calcio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Stemma-Nazionale-Italiana-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Stemma-Nazionale-Italiana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Italia-Inghilterra 4-3: Highlights con Radiocronaca di Francesco Repice &#8211; Rai Radio1</p></a></li></ul></div></div></li>
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pluto-tv-app-italia-cose-come-funziona-canali-programmi-catalogo-film/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pluto TV" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pluto TV, il 28 ottobre arriva in Italia: la nuova piattaforma di streaming gratis è lineare e on demand</p></a></li><li><a href="https://www.zetanews.it/love-nwantiti-testo-traduzione-che-lingua-significato-canzone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Love Nwantiti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, &#8220;Love Nwantiti&#8221; impazza in radio e sui social: ma che lingua è quella cantata?</p></a></li><li><a href="https://www.zetanews.it/maradona-sogno-benedetto-cast-regia-quando-esce-calendario-episodi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maradona Sogno Benedetto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Maradona: sogno benedetto&#8221; è la serie tv che Amazon Prime dedica al Pibe de Oro</p></a></li><li><a href="https://www.zetanews.it/barbara-cirillo-giornalista-dazn-bari-biografia-eta-altezza-fidanzato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Barbara Cirillo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barbara Cirillo, la giornalista barese è uno dei volti di Dazn: tutto su di lei</p></a></li><li><a href="https://www.zetanews.it/x-factor-2021-replica-tv8-quinta-puntata-dove-vederla-streaming-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="X factor Sky" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021 Home Visit: si formano le squadre in vista dei Live</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-66" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/love-nwantiti-testo-traduzione-che-lingua-significato-canzone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Love Nwantiti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, &#8220;Love Nwantiti&#8221; impazza in radio e sui social: ma che lingua è quella cantata?</p></a></li><li><a href="https://www.zetanews.it/federico-salvatore-ricoverato-emorragia-cerebrale-biografia-canzoni-moglie-news-condizioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/federico-salvatore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Federico Salvatore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/federico-salvatore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/federico-salvatore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Napoli, il cantante Federico Salvatore ricoverato per emorragia cerebrale</p></a></li><li><a href="https://www.zetanews.it/vasco-rossi-nuovo-album-2021-titolo-copertina-siamo-qui/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/vasco-rossi-in-concerto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vasco Rossi in concerto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/vasco-rossi-in-concerto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/vasco-rossi-in-concerto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/09/vasco-rossi-in-concerto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, Vasco Rossi svela titolo e copertina del suo nuovo album &#8220;Siamo qui&#8221;</p></a></li><li><a href="https://www.zetanews.it/power-hits-estate-2021-rtl-scaletta-show-arena-di-verona-dove-vederlo-tv-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/rtl-1025-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="RTL 102.5 logo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/rtl-1025-logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/rtl-1025-logo-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/08/rtl-1025-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RTL 102.5, la scaletta di Power Hits Estate 2021, lo show dell&#8217;Arena di Verona</p></a></li><li><a href="https://www.zetanews.it/mahmood-a-benevento-un-successo-il-concerto-del-vincitore-di-sanremo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/mahmood-benevento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mahmood Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/mahmood-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/mahmood-benevento-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/08/mahmood-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mahmood a Benevento, un successo il concerto del vincitore di Sanremo 2019</p></a></li></ul></div></div></li>
	<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/monica-bellucci-oggi-news-matrimonio-divorzio-figli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/monica-bellucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monica Bellucci" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/monica-bellucci-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/monica-bellucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monica Bellucci, icona di bellezza, fascino e talento: tutto sull&#8217;attrice e modella</p></a></li><li><a href="https://www.zetanews.it/sophia-loren-bellezza-senza-tempo-premiata-con-il-david-di-donatello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofia Loren" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophia Loren, bellezza senza tempo: premiata con il David di Donatello</p></a></li><li><a href="https://www.zetanews.it/addio-al-nubilato-la-commedia-di-apolloni-prodotta-con-amazon-prime-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Addio al nubilato film" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Addio al nubilato, la commedia di Apolloni prodotta con Amazon Prime Video</p></a></li><li><a href="https://www.zetanews.it/daria-nicolodi-morta-chi-era-attrice-profondo-rosso-biografia-figli-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daria Nicolodi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>È morta Daria Nicolodi: l&#8217;attrice si spegne all&#8217;età di 70 anni</p></a></li><li><a href="https://www.zetanews.it/e-morto-sean-connery-addio-alla-leggenda-del-cinema-e-volto-storico-di-007/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="L&#039;attore Sean Connery" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>È morto Sean Connery, addio alla leggenda del cinema e volto storico di 007</p></a></li></ul></div></div></li>
	<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pluto-tv-app-italia-cose-come-funziona-canali-programmi-catalogo-film/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pluto TV" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2021/10/pluto-tv-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pluto TV, il 28 ottobre arriva in Italia: la nuova piattaforma di streaming gratis è lineare e on demand</p></a></li><li><a href="https://www.zetanews.it/maradona-sogno-benedetto-cast-regia-quando-esce-calendario-episodi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maradona Sogno Benedetto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/maradona-sogno-benedetto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Maradona: sogno benedetto&#8221; è la serie tv che Amazon Prime dedica al Pibe de Oro</p></a></li><li><a href="https://www.zetanews.it/barbara-cirillo-giornalista-dazn-bari-biografia-eta-altezza-fidanzato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Barbara Cirillo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/barbara-cirillo-antenucci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barbara Cirillo, la giornalista barese è uno dei volti di Dazn: tutto su di lei</p></a></li><li><a href="https://www.zetanews.it/x-factor-2021-replica-tv8-quinta-puntata-dove-vederla-streaming-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="X factor Sky" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/x-factor-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Factor 2021 Home Visit: si formano le squadre in vista dei Live</p></a></li><li><a href="https://www.zetanews.it/titanic-canale-5-stasera-storia-vera-video-ti-fidi-di-me-dimensioni-porta-colonna-sonora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/titanic-ti-fidi-di-me-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Titanic Ti Fidi di Me" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/titanic-ti-fidi-di-me-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/titanic-ti-fidi-di-me-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/titanic-ti-fidi-di-me-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canale 5, martedì 12 ottobre torna in onda Titanic: la storia vera dietro il film</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21329 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/cava-de-tirreni-il-consiglio-comunale-conferira-la-cittadinanza-onoraria-al-milite-ignoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/municipio-cava-de-tirreni-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Municipio Cava de&#039; Tirreni" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/municipio-cava-de-tirreni-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/municipio-cava-de-tirreni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cava de’ Tirreni, il Consiglio Comunale conferirà la Cittadinanza Onoraria al Milite Ignoto</p></a></li><li><a href="https://www.zetanews.it/anagrafe-dal-15-novembre-certificati-anagrafici-online-e-gratuiti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Computer Pc" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anagrafe, dal 15 novembre certificati anagrafici online e gratuiti</p></a></li><li><a href="https://www.zetanews.it/energia-draghi-difficile-rinunciare-subito-al-gas-necessario-puntare-sulle-rinnovabili/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi presidente del Consiglio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Energia, Draghi: &#8220;Difficile rinunciare subito al gas. Necessario puntare sulle rinnovabili&#8221;</p></a></li><li><a href="https://www.zetanews.it/scuola-dal-3-al-5-novembre-la-prima-settimana-nazionale-della-rigenerazione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Scuola-Elementare-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Scuola Elementare" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Scuola-Elementare-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Scuola-Elementare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scuola, dal 3 al 5 novembre la prima settimana nazionale della RiGenerazione</p></a></li><li><a href="https://www.zetanews.it/cava-de-tirreni-al-via-la-vendita-allasta-dellarea-industriale-ex-co-fi-ma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/vincenzo-servalli-sindaco-cava-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vincenzo Servalli" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/vincenzo-servalli-sindaco-cava-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/vincenzo-servalli-sindaco-cava-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cava de&#8217; Tirreni, al via la vendita all&#8217;asta dell&#8217;area industriale ex Co.Fi.Ma</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21750 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/cyberbullismo-cose-reati-cosa-dice-legge-minori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cyberbullismo reati" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cyberbullismo, quante tipologie prevede e quali reati si possono configurare</p></a></li><li><a href="https://www.zetanews.it/violenza-privata-occupare-il-posto-auto-di-una-persona-disabile-integra-il-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Parcheggio disabili" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violenza privata, occupare il posto auto di una persona disabile integra il reato</p></a></li><li><a href="https://www.zetanews.it/diffamazione-sui-social-network-cosa-puo-fare-la-vittima-per-tutelarsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram Facebook Whatsapp" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diffamazione sui social network: cosa può fare la vittima per tutelarsi?</p></a></li><li><a href="https://www.zetanews.it/tiktok-istigazione-suicidio-cose-come-funziona-quando-e-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tik Tok" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-1000x600.png 1000w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TikTok, quando si può parlare di istigazione al suicidio? Le caratteristiche della condotta criminosa</p></a></li><li><a href="https://www.zetanews.it/mobbing-sul-lavoro-cose-come-funziona-cosa-dice-legge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lavoro Ufficio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mobbing sul lavoro, per la legge è punibile come lo stalking</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-1371" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 mvp-mega-dropdown"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/sedia-da-gaming-quale-comprare-migliori-offerte-black-friday-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sedia da Gaming" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sedia da gaming, quale acquistare? Le migliori offerte in vista del Black Friday 2021</p></a></li><li><a href="https://www.zetanews.it/marketing-quali-sono-i-gadget-promozionali-per-inverno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Uomo felpa felice" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marketing, quali sono i gadget promozionali per il prossimo inverno</p></a></li><li><a href="https://www.zetanews.it/micro-giardinaggio-cose-e-come-si-fa-quali-piante-scegliere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giardinaggio Piante" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Micro giardinaggio: cos’è e come si fa, quali piante scegliere</p></a></li><li><a href="https://www.zetanews.it/ransomware-e-phishing-laccoppiata-piu-pericolosa-su-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Computer Pc" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ransomware e phishing: l’accoppiata più pericolosa su Internet</p></a></li><li><a href="https://www.zetanews.it/limpatto-di-sypwai-sul-ritmo-dellintelligenza-artificiale-nel-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/presentazione-spywai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presentazione Spywai" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/presentazione-spywai-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/presentazione-spywai-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;impatto di SYPWAI sul ritmo dell&#8217;intelligenza artificiale nel 2021</p></a></li></ul></div></div></li>
<li id="menu-item-15956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956 mvp-mega-dropdown"><a href="https://www.zetanews.it/salute/">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pillola-anti-covid-merck-approvata-regno-unito-come-funziona-costo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/08/pillole-farmaci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pillole Farmaci" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/08/pillole-farmaci-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/08/pillole-farmaci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regno Unito, approvata la pillola anti-Covid della Merck</p></a></li><li><a href="https://www.zetanews.it/quanti-tipi-di-incontinenza-esistono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/Incontinenza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tipi di incontinenza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/Incontinenza-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/Incontinenza-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/Incontinenza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salute, quanti tipi di incontinenze esistono?</p></a></li><li><a href="https://www.zetanews.it/materasso-a-molle-insacchettate-cose-e-quali-vantaggi-offre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/06/Dormire-bene-su-materasso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dormire bene" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/06/Dormire-bene-su-materasso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/06/Dormire-bene-su-materasso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Materasso a molle insacchettate: cos’è e quali vantaggi offre</p></a></li><li><a href="https://www.zetanews.it/salute-arriva-il-via-libera-a-vaccino-anti-covid-e-antinfluenzale-insieme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salute, arriva il via libera a vaccino anti Covid e antinfluenzale insieme</p></a></li><li><a href="https://www.zetanews.it/vaccini-pfizer-farmaco-sicuro-per-la-fascia-deta-5-11-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/06/Vaccinazione-anti-Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione Covid" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/06/Vaccinazione-anti-Covid-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/06/Vaccinazione-anti-Covid-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/06/Vaccinazione-anti-Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccini, Pfizer: &#8220;Farmaco sicuro per la fascia d&#8217;età 5-11 anni&#8221;</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.zetanews.it/sport/calcio/"><span class="mvp-post-cat left">Calcio</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati</h1>
																					<span class="mvp-post-excerpt left"><p>Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d&#8217;inizio della sfida dell&#8217;Olimpico</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">2 ore fa </span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-07">7 Novembre 2021</time></span>
														<meta itemprop="dateModified" content="2021-11-07"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="https://twitter.com/ZetanewsIT" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="830" height="483" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg" class="attachment- size- wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg 830w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-300x175.jpg 300w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-768x447.jpg 768w" sizes="(max-width: 830px) 100vw, 830px" />																								<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg">
												<meta itemprop="width" content="830">
												<meta itemprop="height" content="483">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/&amp;t=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati -&amp;url=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg&amp;description=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48dfcd1cad9df9de3d1dcd5c2ded9c4d1ded19c90c2d1d9d490d4d5d990c4d9d6dfc3d990d2d9d1ded3dfd3d5dcd5c3c4d98a90c3d1dcd5c2ded9c4d1ded990d1d3d3dfdcc4d5dcdcd1c4d990d590c0d9d3d3d8d9d1c4d996d1ddc08bf2fff4e98df990d6dfc5ded490c4d8d9c390d1c2c4d9d3dcd590d9dec4d5c2d5c3c4d9ded790d1ded490c4d8dfc5d7d8c490dfd690c3d8d1c2d9ded790d9c490c7d9c4d890c9dfc59e90f3d8d5d3db90d9c490dfc5c48a90d8c4c4c0c38a9f9fc7c7c79ecad5c4d1ded5c7c39ed9c49fdcd1cad9df9dc3d1dcd5c2ded9c4d1ded19dc4d9d6dfc3d99dd7c2d1ded1c4d19dd1d7d7c2d5d4d9c4d99f">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/&amp;t=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati -&amp;url=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118.jpg&amp;description=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057459425157156b59545d4a56514c59565914184a59515c185c5d51184c515e574b51185a5159565b575b5d545d4b4c5102184b59545d4a56514c59565118595b5b57544c5d5454594c51185d1848515b5b5051594c511e595548037a777c610571185e574d565c184c50514b18594a4c515b545d1851564c5d4a5d4b4c51565f1859565c184c50574d5f504c18575e184b50594a51565f18514c184f514c501841574d16187b505d5b5318514c18574d4c0218504c4c484b0217174f4f4f16425d4c59565d4f4b16514c175459425157154b59545d4a56514c595659154c515e574b51155f4a5956594c5915595f5f4a5d5c514c5117">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Interno articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="1422889274"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p><strong>Roma</strong> &#8211; Non solo cori e sfottò tra tifosi di <strong>Lazio</strong> e<strong> Salernitana</strong>. Prima del match di Serie A in programma allo stadio Olimpico ci sono stati raid dei tifosi biancocelesti con alcuni salernitani accoltellati e picchiati prima del fischio d’inizio.</p>
<p>Secondo quanto riportato da <a href="https://www.salernotoday.it/cronaca/aggressione-lazio-salernitana-tifosi-accoltellati-soccorsi-7-novembre-2021.html" target="_blank" rel="noopener"><strong>Salerno Today</strong></a>, alcuni tifosi granata avevano pranzato in un ristorante di Roma ma all’uscita sono stati accerchiati da tre auto. Poi sono spuntate armi da taglio: due ragazzi sono stati trasportati al Policlinico Gemelli. Si tratta di due componenti di un gruppo di amici provenienti da Capaccio, Rutino e Pontecagnano Faiano.</p>
<p>Gli altri amici, presi a botte dai laziali, hanno riportato ferite lievi. Al nosocomio capitolino sono giunti in ambulanza scortati dalla polizia, che ha raccolto la loro denuncia contro ignoti per cercare di risalire ai responsabili della vile aggressione. Un&#8217;altra aggressione si è verificata in zona Lungotevere: un ragazzo sanguinante, tifosi dirottati su via Ponte della Musica. Si registrano danni anche alle automobili provenienti da Salerno.</p>
<div class='ai-viewports  ai-insert-3-20164087' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-20164087' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSItZnctMTktMzQtazErMWt4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTYxMTA5MzY2MTYxMTIwNyIKICAgICBkYXRhLWFkLXNsb3Q9IjIyMjM4ODcyNDIiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>

<!-- AI CONTENT END 1 -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti Correlati</span><span itemprop="keywords"><a href="https://www.zetanews.it/tag/notizie-ultima-ora/" rel="tag">Notizie ultima ora</a><a href="https://www.zetanews.it/tag/salernitana/" rel="tag">Salernitana</a><a href="https://www.zetanews.it/tag/salernitana-news/" rel="tag">Salernitana News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.zetanews.it/daversa-esonerato-sampdoria-bologna-possibili-sostituti/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span>
																						<p>Sampdoria-Bologna 1-2, blucerchiati a picco: D&#8217;Aversa a rischio esonero</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ZetanewsIT/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/ZetanewsIT" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/zetanews.it/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Redazione Zetanews.it, le notizie dalla A alla Zeta.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png"/>
																	<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Zetanews">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità </span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fw-19-34-k1+1kx"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="2223887242"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe interessare </span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.zetanews.it/lazio-salernitana-esodo-granata-sold-out-i-4300-biglietti-in-vendita-altri-2700-tagliandi/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stadio Olimpico Roma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Stadio Olimpico Roma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/06/stadio-olimpico-roma-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lazio-Salernitana, esodo granata: sold out i 4300 biglietti, in vendita altri 2700 tagliandi</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/salernitana-genoa-1-0-le-dichiarazioni-di-castori-nel-post-partita/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fabrizio Castori" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fabrizio Castori" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/04/Fabrizio-Castori-Allenatore-Salernitana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Salernitana-Genoa 1-0, le dichiarazioni di Castori nel post partita</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/serie-a-salernitana-atalanta-in-campo-stasera-alle-2045-probabili-formazioni-e-info-diretta-tv/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tifosi Salernitana" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tifosi Salernitana" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/03/salernitana-curva-sud-tifosi-granata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Serie A, Salernitana-Atalanta in campo stasera alle 20:45: probabili formazioni e info diretta tv</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-5" class="mvp-side-widget ai_widget ai-sticky-widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=283774d3f57f711cb8ef56194c22d980&t=amazon0dfb8-21&tracking_id=amazon0dfb8-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Notizie Flash </span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.zetanews.it/lazio-salernitana-tifosi-granata-aggrediti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">2 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lazio-Salernitana, raid dei tifosi biancocelesti: salernitani accoltellati e picchiati</h2>
															<p>Agguato dei tifosi laziali, alcuni supporters granata aggrediti prima del fischio d'inizio della sfida dell'Olimpico</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/daversa-esonerato-sampdoria-bologna-possibili-sostituti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Allenatore del Parma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Allenatore del Parma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/03/roberto-daversa-allenatore-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">5 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sampdoria-Bologna 1-2, blucerchiati a picco: D&#8217;Aversa a rischio esonero</h2>
															<p>Terza sconfitta consecutiva per i liguri, che cadono ancora tra le mura amiche. La panchina del tecnico inizia a traballare</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/incidente-lecuona-oliveira-motogp-bandiera-rossa-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incidente Lecuona Oliveira" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incidente Lecuona Oliveira" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/11/incidente-lecuona-oliveira-motogp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">8 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MotoGP, incidente tra Oliveira e Lecuona: bandiera rossa, Bagnaia vince con un giro di anticipo</h2>
															<p>I due piloti si sono scontrati al giro numero 23. Gara chiusa in anticipo con la vittoria del pilota torinese...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/catanzaro-messina-dove-vederla-in-tv-streaming-pronostico-formazioni/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stadio Ceravolo Catanzaro" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro.jpg 879w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Stadio Ceravolo Catanzaro" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/11/stadio-ceravolo-tifosi-catanzaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">11 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Catanzaro-Messina, Calabro riparte all&#8217;inseguimento del Bari capolista</h2>
															<p>Le Aquile provano ad approfittare dello scivolone dei pugliesi sconfitti sabato a Castellammare di Stabia</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/terremoto-reggio-calabria-oggi-7-novembre-scossa-avvertita-pochi-minuti-fa-dati-ingv/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sismografo per il terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sismografo per il terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">11 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reggio Calabria, scossa di terremoto avvertita dalla popolazione in mattinata: magnitudo 2.9</h2>
															<p>Movimento tellurico chiaramente avvertito dalla popolazione del capoluogo e della sua provincia</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="ai_widget-3" class="mvp-side-widget ai_widget ai-viewport-1 ai-viewport-2 ai-sticky-widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109020;
simply_space = 228386;
simply_ad_height = 600;
simply_ad_width = 300;
simply_callback = '<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- banner 300x600 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-1611093661611207"      data-ad-slot="6709893535"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">I più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.zetanews.it/incidente-benevento-oggi-schianto-statale-90bis-morto-68enne/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ambulanza notte" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ambulanza notte" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Benevento, tragico incidente stradale sulla Statale 90bis: morto un 68enne</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/covid-irpinia-oggi-44-positivi-si-allarga-il-contagio-a-cervinara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid Irpinia, oggi 44 positivi: si allarga il contagio a Cervinara</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/covid-irpinia-oggi-31-positivi-8-a-cervinara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus Italia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus Italia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 settimana fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid Irpinia, oggi 31 positivi: 8 a Cervinara</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/pagani-si-spara-al-volto-nella-chiesa-di-santalfonso-morto-un-uomo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pagani Chiesa Sant&#039;Alfonso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pagani Chiesa Sant&#039;Alfonso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2018/11/chiesa-santalfonso-pagani-560x561.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pagani, si spara al volto nella chiesa di Sant&#8217;Alfonso: morto un uomo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/z-news-logo-60pxl-1.png" alt="Zetanews" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Zetanews.it è una testata giornalistica on-line. Registrazione del Tribunale di Nocera Inferiore  n° 9/2019 dell' 11 dicembre 2019
RC 19/1808 - Editore: AGER AGRI APS, con sede in Nocera Inferiore (SA), via Libroia, 41 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f78d92839699928084d99e83b7909a969e9bd994989a">[email&#160;protected]</a> -

© Riproduzione Riservata – Ne è consentita esclusivamente una riproduzione parziale con citazione della fonte corretta www.zetanews.it
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/comment-reply.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/wp-embed.js?ver=5.8.1' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(12,12,12,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici, analitici, di profilazione, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="https://www.zetanews.it/cookie-policy/" target="_blank" rel="noopener">clicca qui.</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://www.zetanews.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.zetanews.it @ 2021-11-07 22:42:10 by W3 Total Cache
-->