<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png" /><link rel="pingback" href="https://www.zetanews.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg" />
		<meta name="twitter:image" content="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg" />
	<meta property="og:url" content="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/" />
<meta property="og:title" content="Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B" />
<meta property="og:description" content="I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/">
<meta name="twitter:title" content="Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B">
<meta name="twitter:description" content="I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B | Zetanews</title>
	<meta name="description" content="I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega..." />
	<link rel="canonical" href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B | Zetanews" />
	<meta property="og:description" content="I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega..." />
	<meta property="og:url" content="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/" />
	<meta property="og:site_name" content="Zetanews" />
	<meta property="article:publisher" content="https://www.facebook.com/ZetanewsIT/" />
	<meta property="article:author" content="https://www.facebook.com/marcostile" />
	<meta property="article:published_time" content="2021-05-19T18:17:26+00:00" />
	<meta property="article:modified_time" content="2021-05-19T18:22:30+00:00" />
	<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="580" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/marco_stile" />
	<meta name="twitter:site" content="@ZetanewsIT" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Marco Stile">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/amp/" /><meta name="generator" content="AMP for WP 1.0.77.1"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed" href="https://www.zetanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed dei commenti" href="https://www.zetanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B Feed dei commenti" href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-111507313-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-111507313-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-111507313-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zetanews.it/wp-includes/css/dist/block-library/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.zetanews.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zetanews.it/wp-content/plugins/cookie-notice/includes/../css/front.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false","ua":"UA-111507313-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=1621453302' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.zetanews.it\/wp-admin\/admin-ajax.php","nonce":"1336b93cab","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/cookie-notice/includes/../js/front.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.zetanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zetanews.it/wp-json/wp/v2/posts/29220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zetanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zetanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.zetanews.it/?p=29220' />
<link rel="alternate" type="application/json+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fcurva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fcurva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Vietata la Copia";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-29220 single-format-standard wp-embed-responsive cookies-not-set">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-6336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici sui social</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/115941343965546286099" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.zetanews.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ZetanewsIT" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/zetanews.it/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.zetanews.it/"><img itemprop="logo" src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png" alt="Zetanews" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Zetanews</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 mvp-mega-dropdown"><a href="https://www.zetanews.it/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pratola-serra-condannati-6-ex-amministratori-incandidabilita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Comune di Pratola" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pratola Serra, disposta l&#8217;incandidabilità per 6 ex amministratori</p></a></li><li><a href="https://www.zetanews.it/vaccino-anti-covid-over-40-il-calendario-delle-prenotazioni-in-tutte-le-regioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccino anti-Covid over 40: il calendario delle prenotazioni in tutte le regioni</p></a></li><li><a href="https://www.zetanews.it/covid-il-coprifuoco-sara-spostato-subito-alle-23-e-dal-21-giugno-sara-eliminato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, il coprifuoco sarà spostato subito alle 23, e dal 21 giugno sarà eliminato</p></a></li><li><a href="https://www.zetanews.it/roma-cade-da-ponte-garibaldi-per-scattare-selfie-grave-31enne-di-pomigliano-darco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ambulanza del 118" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/ambulanza-118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roma, cade da ponte Garibaldi per scattare selfie: grave 31enne di Pomigliano d&#8217;Arco</p></a></li><li><a href="https://www.zetanews.it/bollettino-covid-16-maggio-5-753-positivi-e-93-morti-e-il-dato-piu-basso-da-7-mesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Covid-19" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/covid-19-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/covid-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bollettino Covid 16 maggio, 5.753 positivi e 93 morti: è il dato più basso da 7 mesi</p></a></li></ul></div></div></li>
<li id="menu-item-120" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mvp-mega-dropdown"><a href="https://www.zetanews.it/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/migranti-salvini-centinaia-di-clandestini-sbarcati-in-poche-ore-e-inaccettabile-ho-scritto-a-draghi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Leadere della Lega Salvini" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Migranti, Salvini: &#8220;Centinaia di clandestini sbarcati in poche ore, è inaccettabile. Ho scritto a Draghi&#8221;</p></a></li><li><a href="https://www.zetanews.it/coprifuoco-alle-22-botta-e-riposta-tra-salvini-e-letta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Leadere della Lega Salvini" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coprifuoco alle 22, botta e riposta tra Salvini e Letta</p></a></li><li><a href="https://www.zetanews.it/coprifuoco-alle-22-verso-la-conferma-salvini-va-cancellato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Leadere della Lega Salvini" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Matteo-Salvini-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coprifuoco alle 22 verso la conferma, Salvini: &#8220;Va cancellato&#8221;</p></a></li><li><a href="https://www.zetanews.it/turchia-erdogan-contro-draghi-totale-maleducazione-deve-conoscere-la-mia-storia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/tayyip-erdogan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tayyip Erdogan" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/tayyip-erdogan-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/tayyip-erdogan-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/04/tayyip-erdogan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turchia, Erdogan contro Draghi: &#8220;Totale maleducazione, deve conoscere la mia storia&#8221;</p></a></li><li><a href="https://www.zetanews.it/politica-draghi-bisogna-diminuire-il-divario-tra-nord-e-sud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi presidente del Consiglio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/mario-draghi-presidente-del-consiglio-italiano-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Politica, Draghi: &#8220;Bisogna diminuire il divario tra Nord e Sud&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Curva Sud Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B</p></a></li><li><a href="https://www.zetanews.it/torino-cairo-complimenti-alla-lazio-ha-onorato-il-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Torino, Cairo: &#8220;Complimenti alla Lazio, ha onorato il campionato&#8221;</p></a></li><li><a href="https://www.zetanews.it/benevento-vigorito-la-nostra-storia-non-finira-domenica-chi-non-se-la-sente-non-gioca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oreste Vigorito Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benevento, Vigorito: &#8220;La nostra storia non finirà domenica. Chi non se la sente non gioca!&#8221;</p></a></li><li><a href="https://www.zetanews.it/benevento-crotone-1-1-la-galleria-fotografica-della-partita-di-serie-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Glik deluso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benevento-Crotone 1-1: la galleria fotografica della partita di Serie A</p></a></li><li><a href="https://www.zetanews.it/calcio-e-morto-filippo-viscido-il-centrocampista-aveva-31-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Filippo Viscido" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calcio, è morto Filippo Viscido: il centrocampista aveva 31 anni</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Curva Sud Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B</p></a></li><li><a href="https://www.zetanews.it/torino-cairo-complimenti-alla-lazio-ha-onorato-il-campionato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Torino, Cairo: &#8220;Complimenti alla Lazio, ha onorato il campionato&#8221;</p></a></li><li><a href="https://www.zetanews.it/benevento-vigorito-la-nostra-storia-non-finira-domenica-chi-non-se-la-sente-non-gioca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oreste Vigorito Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benevento, Vigorito: &#8220;La nostra storia non finirà domenica. Chi non se la sente non gioca!&#8221;</p></a></li><li><a href="https://www.zetanews.it/benevento-crotone-1-1-la-galleria-fotografica-della-partita-di-serie-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Glik deluso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benevento-Crotone 1-1: la galleria fotografica della partita di Serie A</p></a></li><li><a href="https://www.zetanews.it/calcio-e-morto-filippo-viscido-il-centrocampista-aveva-31-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Filippo Viscido" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calcio, è morto Filippo Viscido: il centrocampista aveva 31 anni</p></a></li></ul></div></div></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/volley/">Volley</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/italia-russia-volley-femminile-oggi-in-tv-dove-vederla-in-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Brasile Volley Universiadi 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia Russia Volley Femminile oggi in tv: dove vederla in streaming gratis</p></a></li><li><a href="https://www.zetanews.it/civitanova-perugia-volley-diretta-gara-2-orario-dove-vederla-in-tv-e-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/05/Pala-Civitanova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pala Civitanova" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/Pala-Civitanova-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/Pala-Civitanova-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Civitanova Perugia Volley Diretta Gara 2: orario, dove vederla in tv e streaming</p></a></li><li><a href="https://www.zetanews.it/finale-mondiale-volley-femminile-italia-serbia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Pallavolo Femminile" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Finale Mondiale Volley Femminile, l&#8217;Italia cede al tie Break: Serbia Campione del Mondo</p></a></li><li><a href="https://www.zetanews.it/italia-serbia-pallavolo-finale-mondiali-volley-femminile-orario-diretta-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Pallavolo Femminile" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/italia-volley-donne-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia-Serbia, finale Mondiali Volley femminile: orario e diretta TV</p></a></li><li><a href="https://www.zetanews.it/mondiali-pallavolo-maschile-2018-calendario-date-orari-partite/"><div class="mvp-mega-img"></div><p>Mondiali Pallavolo Maschile 2018: Calendario, date e orari delle partite</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-65" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65 mvp-mega-dropdown"><a href="https://www.zetanews.it/eventi/">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/maglie-da-calcio-ufficiali-allasta-per-beneficenza-liniziativa-del-fotografo-davide-gallo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/asta-beneficenza-davide-gallo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Asta beneficenza Davide Gallo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/asta-beneficenza-davide-gallo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/asta-beneficenza-davide-gallo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maglie da calcio ufficiali all&#8217;asta per beneficenza: l&#8217;iniziativa del fotografo Davide Gallo</p></a></li><li><a href="https://www.zetanews.it/nocera-inferiore-torna-natale-in-vetrina-liniziativa-che-premia-la-vetrina-piu-bella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nocera Inferiore Natale 2018" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nocera Inferiore: torna &#8220;Natale in vetrina&#8221;, l&#8217;iniziativa che premia la vetrina più bella</p></a></li><li><a href="https://www.zetanews.it/nocera-inferiore-regalo-sospeso-natale-solidale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/12/Buon-Natale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Natale" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/Buon-Natale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/12/Buon-Natale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nocera Inferiore: al via l’iniziativa ”Regalo sospeso” per un Natale solidale</p></a></li><li><a href="https://www.zetanews.it/unisannio-piero-angela-ospite-donore-dellinaugurazione-dellanno-accademico-2020-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/piero-angela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Piero Angela" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/piero-angela-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/piero-angela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unisannio, Piero Angela ospite d&#8217;onore dell&#8217;inaugurazione dell&#8217;anno accademico 2020-2021</p></a></li><li><a href="https://www.zetanews.it/salerno-niente-luci-dartista-2020-a-causa-del-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salerno, niente &#8220;Luci d&#8217;Artista 2020&#8221; a causa del Covid-19</p></a></li></ul></div></div></li>
<li id="menu-item-173" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 mvp-mega-dropdown"><a href="https://www.zetanews.it/video/">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/etna-la-spettacolare-eruzione-del-martedi-grasso-lava-e-fumo-chiuso-laeroporto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eruzione Etna 16 febbraio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Etna, la spettacolare eruzione del martedì grasso: lava e fumo, chiuso l&#8217;aeroporto</p></a></li><li><a href="https://www.zetanews.it/poirier-mcgregor-video-highlights-sintesi-ko/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/conor-mcgregor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Conor McGregor" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/conor-mcgregor-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/conor-mcgregor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Dustin Poirier-Conor McGregor, highlights e sintesi: l&#8217;americano vince per k.o al secondo round</p></a></li><li><a href="https://www.zetanews.it/germania-il-discorso-della-cancelliera-merkel-dispiaciuta-ma-il-prezzo-di-590-morti-al-giorno-e-inaccettabile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/angela-merkel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Angela Merkel" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/angela-merkel-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/angela-merkel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Germania, il discorso della cancelliera Merkel: &#8220;Dispiaciuta, ma il prezzo di 590 morti al giorno è inaccettabile&#8221;</p></a></li><li><a href="https://www.zetanews.it/discorso-papa-francesco-oggi-testo-video-omelia-22-novembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/Papa-Fracesco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papa Francesco" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/Papa-Fracesco-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/Papa-Fracesco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Papa Francesco, le emozionanti parole del pontefice: &#8220;Siamo fatti per sognare in grande&#8221;</p></a></li><li><a href="https://www.zetanews.it/giornalista-africano-legge-risultati-giornata-serie-a-video-youtube/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/giornalista-africano-serie-a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giornalista Africano Serie A" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/giornalista-africano-serie-a-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/giornalista-africano-serie-a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>YouTube, impazza sul web il video di un giornalista africano che legge la giornata di Serie A</p></a></li></ul></div></div></li>
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/alessandra-dangio-chi-e-giornalista-rai-eta-altezza-biografia-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alessandra D&#039;Angiò" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alessandra D&#8217;Angiò, competenza e fascino alla Domenica Sportiva: tutto sulla giornalista</p></a></li><li><a href="https://www.zetanews.it/le-bellezze-di-salerno-a-linea-verde-life-oggi-il-servizio-in-onda-su-rai-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Salerno Panorama" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-768x462.jpg 768w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama.jpg 820w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le bellezze di Salerno a Linea Verde Life: oggi il servizio in onda su Rai 1</p></a></li><li><a href="https://www.zetanews.it/sophia-loren-bellezza-senza-tempo-premiata-con-il-david-di-donatello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofia Loren" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophia Loren, bellezza senza tempo: premiata con il David di Donatello</p></a></li><li><a href="https://www.zetanews.it/ilaria-iacoviello-chi-e-eta-altezza-biografia-curriculum-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ilaria Iacoviello" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ilaria Iacoviello, fascino e competenza a Sky TG24: tutto sulla giornalista</p></a></li><li><a href="https://www.zetanews.it/gino-dacampo-chef-fuori-menu-ristoranti-stelle-michelin-patrimonio-ricette/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gino D&#039;Acampo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gino D&#8217;Acampo, lo chef di Torre del Greco che ha conquistato Londra: tutto su di lui</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-66" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/greta-zuccoli-la-cantante-corista-di-diodato-a-sanremo-giovani-con-ogni-cosa-sa-di-te/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/greta-zuccoli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Greta Zuccoli" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/greta-zuccoli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/greta-zuccoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Greta Zuccoli, la cantante corista di Diodato a Sanremo Giovani con &#8220;Ogni cosa sa di te&#8221;</p></a></li><li><a href="https://www.zetanews.it/daft-punk-perche-si-sono-sciolti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/daft-punk-sciolti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daft Punk sciolti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/daft-punk-sciolti-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/daft-punk-sciolti-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/daft-punk-sciolti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Daft Punk si sono sciolti dopo 28 anni di carriera: hanno fatto la storia della musica elettronica</p></a></li><li><a href="https://www.zetanews.it/sanremo-2021-ce-anche-un-nocerino-sul-palco-dellariston-luca-petrosino-con-ermal-meta-in-caruso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/luca-petrosino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luca Petrosino" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/luca-petrosino-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/luca-petrosino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanremo 2021, c&#8217;è anche un nocerino sul palco dell&#8217;Ariston: Luca Petrosino con Ermal Meta in &#8220;Caruso&#8221;</p></a></li><li><a href="https://www.zetanews.it/guns-n-roses-slash-in-arrivo-un-nuovo-album-nel-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Guns-N-Roses-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guns N&#039; Roses in concerto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Guns-N-Roses-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Guns-N-Roses-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guns N&#8217; Roses, Slash: &#8220;In arrivo un nuovo album nel 2021&#8221;</p></a></li><li><a href="https://www.zetanews.it/finale-x-factor-2020-vince-casadilego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/van-xfactor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="XFactor Audizioni" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/van-xfactor-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/van-xfactor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Finale X Factor 2020, vince Casadilego</p></a></li></ul></div></div></li>
	<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/sophia-loren-bellezza-senza-tempo-premiata-con-il-david-di-donatello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofia Loren" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophia Loren, bellezza senza tempo: premiata con il David di Donatello</p></a></li><li><a href="https://www.zetanews.it/addio-al-nubilato-la-commedia-di-apolloni-prodotta-con-amazon-prime-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Addio al nubilato film" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Addio al nubilato, la commedia di Apolloni prodotta con Amazon Prime Video</p></a></li><li><a href="https://www.zetanews.it/daria-nicolodi-morta-chi-era-attrice-profondo-rosso-biografia-figli-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daria Nicolodi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>È morta Daria Nicolodi: l&#8217;attrice si spegne all&#8217;età di 70 anni</p></a></li><li><a href="https://www.zetanews.it/e-morto-sean-connery-addio-alla-leggenda-del-cinema-e-volto-storico-di-007/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="L&#039;attore Sean Connery" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Sean-Connery-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>È morto Sean Connery, addio alla leggenda del cinema e volto storico di 007</p></a></li><li><a href="https://www.zetanews.it/wakanda-forever-significato-dello-slogan-di-black-panther-e-chadwick-boseman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/08/wakanda-forever-black-panther-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Wakanda Forever Black Panther" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/wakanda-forever-black-panther-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/08/wakanda-forever-black-panther-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wakanda Forever, significato dello slogan di Black Panther e Chadwick Boseman</p></a></li></ul></div></div></li>
	<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/alessandra-dangio-chi-e-giornalista-rai-eta-altezza-biografia-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alessandra D&#039;Angiò" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/alessandra-dangio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alessandra D&#8217;Angiò, competenza e fascino alla Domenica Sportiva: tutto sulla giornalista</p></a></li><li><a href="https://www.zetanews.it/le-bellezze-di-salerno-a-linea-verde-life-oggi-il-servizio-in-onda-su-rai-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Salerno Panorama" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-768x462.jpg 768w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2019/01/salerno-panorama.jpg 820w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le bellezze di Salerno a Linea Verde Life: oggi il servizio in onda su Rai 1</p></a></li><li><a href="https://www.zetanews.it/ilaria-iacoviello-chi-e-eta-altezza-biografia-curriculum-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ilaria Iacoviello" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/ilaria-iacoviello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ilaria Iacoviello, fascino e competenza a Sky TG24: tutto sulla giornalista</p></a></li><li><a href="https://www.zetanews.it/gino-dacampo-chef-fuori-menu-ristoranti-stelle-michelin-patrimonio-ricette/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gino D&#039;Acampo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/gino-dacampo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gino D&#8217;Acampo, lo chef di Torre del Greco che ha conquistato Londra: tutto su di lui</p></a></li><li><a href="https://www.zetanews.it/umbria-tv-non-funziona-diretta-streaming-feralpisalo-perugia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/serie-c-palla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pallone Serie C" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/serie-c-palla-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/serie-c-palla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Umbria TV, problemi durante lo streaming di FeralpiSalò-Perugia? Le segnalazioni degli utenti</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21329 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/vaccini-anti-covid-speranza-il-28-maggio-arrivera-lok-dellema-a-pfizer-per-la-fascia-12-15-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberto Speranza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccini anti Covid, Speranza: &#8220;Il 28 maggio arriverà l&#8217;ok dell&#8217;Ema a Pfizer per la fascia 12-15 anni&#8221;</p></a></li><li><a href="https://www.zetanews.it/vaccini-in-italia-in-tempo-reale-somministrate-piu-di-20-milioni-di-dosi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccini in Italia in tempo reale, somministrate più di 20 milioni di dosi</p></a></li><li><a href="https://www.zetanews.it/1-maggio-mattarella-il-lavoro-potera-il-nostro-paese-fuori-dallemergenza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sergio Mattarella Presidente" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1 Maggio, Mattarella: &#8220;Il lavoro poterà il nostro paese fuori dall&#8217;emergenza&#8221;</p></a></li><li><a href="https://www.zetanews.it/vaccini-in-arrivo-oltre-2-milioni-di-dosi-pfizer-da-domani-saranno-consegnate-alle-regioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccini: in arrivo oltre 2 milioni di dosi Pfizer, da domani saranno consegnate alle Regioni</p></a></li><li><a href="https://www.zetanews.it/covid-19-in-consegna-15-milioni-dosi-pfizer-johnson-johnson-raccomandata-a-over-60/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19, in consegna 1,5 milioni dosi Pfizer. Johnson &#038; Johnson raccomandata a over 60</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21750 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/cyberbullismo-cose-reati-cosa-dice-legge-minori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cyberbullismo reati" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cyberbullismo, quante tipologie prevede e quali reati si possono configurare</p></a></li><li><a href="https://www.zetanews.it/violenza-privata-occupare-il-posto-auto-di-una-persona-disabile-integra-il-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Parcheggio disabili" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violenza privata, occupare il posto auto di una persona disabile integra il reato</p></a></li><li><a href="https://www.zetanews.it/diffamazione-sui-social-network-cosa-puo-fare-la-vittima-per-tutelarsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram Facebook Whatsapp" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diffamazione sui social network: cosa può fare la vittima per tutelarsi?</p></a></li><li><a href="https://www.zetanews.it/tiktok-istigazione-suicidio-cose-come-funziona-quando-e-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tik Tok" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-1000x600.png 1000w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TikTok, quando si può parlare di istigazione al suicidio? Le caratteristiche della condotta criminosa</p></a></li><li><a href="https://www.zetanews.it/mobbing-sul-lavoro-cose-come-funziona-cosa-dice-legge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lavoro Ufficio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mobbing sul lavoro, per la legge è punibile come lo stalking</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-1371" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 mvp-mega-dropdown"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/nastro-isolante-cose-e-a-cosa-serve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/Nastro-isolante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nastro isolante e pvc" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/Nastro-isolante-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/Nastro-isolante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nastro isolante: cos’è e a cosa serve</p></a></li><li><a href="https://www.zetanews.it/comprare-follower-instagram-reali-vantaggi-svantaggi-dove-acquistarli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Instagram-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Instagram" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Instagram-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Instagram-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instagram, comprare follower per crescere funziona? Vantaggi e svantaggi di questa pratica</p></a></li><li><a href="https://www.zetanews.it/furto-dati-ho-mobile-cosa-fare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/logo-ho-mobile-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ho Mobile" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/logo-ho-mobile-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/logo-ho-mobile-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/01/logo-ho-mobile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ho Mobile, furto di dati agli utenti della compagnia telefonica: cosa fare in questo caso?</p></a></li><li><a href="https://www.zetanews.it/counter-strike-non-funziona-oggi-27-dicembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/downdetector-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Downdetector logo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/downdetector-logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/downdetector-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Counter Strike, Global Offensive non funziona: diverse segnalazioni dagli utenti</p></a></li><li><a href="https://www.zetanews.it/black-friday-trony-novembre-2020-volantino-sconti-offerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/trony-punto-vendita-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trony punto vendita" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/trony-punto-vendita-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/trony-punto-vendita-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Black Friday 2020, Trony lancia il nuovo volantino con sconti fino al 50%</p></a></li></ul></div></div></li>
<li id="menu-item-15956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956 mvp-mega-dropdown"><a href="https://www.zetanews.it/salute/">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/miglior-mascara-2021-come-sceglierlo-ciglia-perfette/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/mascara-make-up-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mascara Make Up" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/mascara-make-up-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/mascara-make-up-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Make-up, quale mascara scegliere per avere delle ciglia da urlo</p></a></li><li><a href="https://www.zetanews.it/carta-da-parati-ecologica-arredare-casa-sostenibile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/Carta-da-parati-ecologica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carta da parati ecofriendly" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/Carta-da-parati-ecologica-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/Carta-da-parati-ecologica-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/03/Carta-da-parati-ecologica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carta da parati eco-friendly, come arredare la propria casa in modo sostenibile</p></a></li><li><a href="https://www.zetanews.it/tutte-le-regole-per-una-skincare-perfetta-i-passaggi-da-seguire-nella-routine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Pelle-grassa-viso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pelle grassa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Pelle-grassa-viso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Pelle-grassa-viso-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/12/Pelle-grassa-viso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tutte le regole per una skincare perfetta: i passaggi da seguire nella routine</p></a></li><li><a href="https://www.zetanews.it/piano-vaccini-anti-covid-202-milioni-di-dosi-da-inizio-2021-vaccino-pfizer-tra-il-23-e-il-26-gennaio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piano vaccini anti-Covid, 202 milioni di dosi da inizio 2021: vaccino Pfizer tra il 23 e il 26 gennaio</p></a></li><li><a href="https://www.zetanews.it/kate-middleton-quali-sono-i-segreti-di-bellezza-della-duchessa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/kate-middleton-prince-william-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kate Middleton Prince William" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/kate-middleton-prince-william-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/kate-middleton-prince-william-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kate Middleton, quali sono i segreti di bellezza della Duchessa?</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.zetanews.it/sport/calcio/"><span class="mvp-post-cat left">Calcio</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B</h1>
																					<span class="mvp-post-excerpt left"><p>I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Pubblicato</p> <span class="mvp-post-date">1 ora fa </span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-19">19 Maggio 2021</time></span>
														<meta itemprop="dateModified" content="2021-05-19"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.zetanews.it/author/stile94/" title="Articoli scritti da Marco Stile" rel="author">Marco Stile</a></span> <a href="https://twitter.com/marco_stile" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="870" height="580" src="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg" class="attachment- size- wp-post-image" alt="Curva Sud Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg 870w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-300x200.jpg 300w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-768x512.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" />																								<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg">
												<meta itemprop="width" content="870">
												<meta itemprop="height" content="580">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/&amp;t=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B -&amp;url=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/&amp;media=https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg&amp;description=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#06397573646c6365723b457374706726557362264463686370636872692a266f6a2665696b73686f65677269266263616a6f26736a727467752662697669266a67267463727469656375756f696863266f68265563746f63264420676b763d4449425f3b4f26606973686226726e6f75266774726f656a63266f687263746375726f68612667686226726e6973616e7226696026756e67746f6861266f7226716f726e267f69732826456e63656d266f72266973723c266e727276753c2929717171287c63726768637175286f722965737470672b7573622b6463686370636872692b6f6a2b65696b73686f656772692b6263616a6f2b736a727467752b626976692b6a672b7463727469656375756f6968632b6f682b7563746f632b6429">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/&amp;t=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B -&amp;url=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/&amp;media=https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento.jpg&amp;description=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#704f0305121a1513044d3305020611502305145032151e1506151e041f5c50191c50131f1d051e191311041f501415171c1950051c0402110350141f001f501c1150021504021f13150303191f1e1550191e502315021915503256111d004b323f34294d3950161f051e1450041819035011020419131c1550191e041502150304191e1750111e145004181f05171804501f165003181102191e17501904500719041850091f055e50331815131b501904501f05044a5018040400034a5f5f0707075e0a1504111e1507035e19045f13050206115d0305145d12151e1506151e041f5d191c5d131f1d051e191311041f5d1415171c195d051c040211035d141f001f5d1c115d021504021f13150303191f1e155d191e5d03150219155d125f">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Interno articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="1422889274"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>La Curva Sud Benevento torna a parlare. Il settore più caldo del tifo giallorosso ha emesso un comunicato ufficiale, a firma degli ultras, per commentare il campionato della Strega, culminato con la retrocessione in Serie B con una giornata d&#8217;anticipo. Queste le parole dei tifosi giallorossi in seguito al verdetto, seguito allo zero a zero tra Lazio e Torino di ieri sera.</p>
<h3>Curva Sud Benevento, il comunicato degli ultras: &#8220;La gente come noi non molla mai&#8221;</h3>
<p><em>&#8220;<strong>Abbiamo atteso la fine dei giochi</strong> per dire la nostra opinione su quanto accaduto in questa stagione. La nostra linea è stata sempre ben precisa. Abbiamo agito per costruire sempre e mai per distruggere, pronti a sostenere i colori giallorossi in qualsiasi categoria e circostanza. Non siamo quelli che fanno sceneggiate all’esterno dello stadio dopo un risultato negativo. Purtroppo, <strong>la pandemia non ci ha permesso di essere presenti sia in casa che in trasferta</strong>: una circostanza che ci ha addolorato molto, soprattutto nei momenti difficili quando il sostegno poteva essere determinante. Per sopperire a questa assenza forzata, <strong>abbiamo cercato di incitare la squadra</strong> attraverso striscioni esposti settimanalmente, oltre a chiedere degli incontri che ci sono stati concessi, nei quali si è più volte spronato coloro che sono chiamati a indossare la nostra maglia. Non sono riusciti nell’impresa. <strong>La categoria per noi non è mai stata importante,</strong> dall’Interregionale alla serie A. È chiaro però che dopo un sostegno incondizionato, mirato al solo bene dei colori giallorossi, debbano essere messe in evidenza da parte dei diretti interessati i problemi che hanno causato la retrocessione. Mentre scriviamo questo comunicato, non abbiamo alcun problema nel dire che già pensiamo al prossimo campionato di serie B sognando la riapertura degli stadi. <strong>Siamo pronti a ripartire dando sostegno a Vigorito. Non ci è piaciuto Filippo Inzaghi</strong>, il quale ha trasmesso ansie e timori a tutti con una comunicazione che ha lasciato molto a desiderare in tutte le interviste sin dalla prima giornata, oltre ad atteggiamenti che sono arrivati al limite dell’irriguardoso, come l’uscita dal campo a cinque minuti dalla fine di Benevento – Crotone. Troppa ansia? Troppa agitazione? La nave non si abbandona mai. E’ facile fare i vincenti quando si dominano i campionati, forse perché abituato così da calciatore, ma ha dimostrato di avere grandi difficoltà quando le cose non vanno per il verso giusto. Non siamo noi a dire se in queste condizioni può svolgere tale e difficile compito al meglio, ma di sicuro crediamo che il suo mancato esonero sia tra le cause principali della retrocessione. Una scelta non effettuata dalla società perché crediamo, ci dispiace dirlo, che si ritrovi a commettere l’errore di legare troppo con tutti i tesserati. Nel calcio la famiglia vera è caratterizzata dalla piazza che ci sarà sempre, non dai mercenari che andrebbero a piedi in un’altra squadra qualora quest’ultima gli offrisse anche un euro in più. <strong>Siamo delusi da Pasquale Foggia.</strong> Non abbiamo intenzione di addentrarci nelle questioni tattiche o di mercato, ma di sicuro volevamo una maggiore attenzione da parte del diesse nel fare da collante. Un campanello d’allarme si è registrato in occasione della lite tra Schiattarella e Insigne: ci aspettavamo qualcosa in più contro questi due calciatori che dopo tale episodio non hanno più dato nulla di buono alla causa, soprattutto il primo. Provvedimenti che sarebbero stati utili per lanciare un segnale chiaro non solo alla tifoseria e allo spogliatoio, ma a tutta Italia che ha riso su quanto accaduto. Così come crediamo che la sua amicizia con Inzaghi abbia portato il tecnico a terminare la stagione, condannandoci alla serie B. Abbiamo sentito parlare di un possibile utilizzo della Primavera per domenica a Torino. Niente di più sbagliato. La squadra ha viaggiato per tutto l’anno con comodi voli charter, ci auguriamo che Vigorito faccia organizzare il viaggio con il “modesto” pullman societario. Cose che noi ultras conosciamo benissimo, dato che quando potevamo (e speriamo di tornare a farlo presto) effettuavamo trasferte di notte, macinando chilometri su chilometri, per sostenere i nostri colori. Ci auguriamo che sul pullman saliranno anche gli infortunati, insieme ad altra gente che non ha dato nulla per la causa. Uno su tutti Iago Falque che ha letteralmente rubato un ingaggio milionario. Un pacco infiocchettato alla grande dal Torino per il nostro direttore sportivo. Detto questo, lo ripetiamo: <strong>siamo pronti a ripartire.</strong> Ma chi non ha dimostrato di meritare questa maglia, si faccia da parte. Andiamo in serie B a testa alta, al fianco del Benevento e di chi lo amministra, ma con la speranza di riscontrare un cambio di rotta nella gestione dei rapporti tra dirigenti e calciatori, oltre a salutare definitivamente chi non si è dimostrato all’altezza. <strong>La gente come noi non molla mai”.</strong></em></p>
<div class='ai-viewports  ai-insert-3-10085922' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-10085922' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSItZnctMTktMzQtazErMWt4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTYxMTA5MzY2MTYxMTIwNyIKICAgICBkYXRhLWFkLXNsb3Q9IjIyMjM4ODcyNDIiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>

<!-- AI CONTENT END 1 -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti Correlati</span><span itemprop="keywords"><a href="https://www.zetanews.it/tag/benevento-calcio/" rel="tag">Benevento Calcio</a><a href="https://www.zetanews.it/tag/notizie-calcio/" rel="tag">Notizie Calcio</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.zetanews.it/torino-cairo-complimenti-alla-lazio-ha-onorato-il-campionato/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span>
																						<p>Torino, Cairo: &#8220;Complimenti alla Lazio, ha onorato il campionato&#8221;</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.zetanews.it/author/stile94/" title="Articoli scritti da Marco Stile" rel="author">Marco Stile</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/marcostile" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/marco_stile" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																	<a href="https://plus.google.com/u/0/101850122087226283517" alt="Google Plus" target="_blank"><span class="mvp-author-box-soc fa fa-google-plus-square fa-2"></span></a>
																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Nato a Nocera Inferiore il 10 febbraio 1994, è fotoreporter e giornalista nel settore dell'informazione sportiva. Laureato con lode in Scienze della Comunicazione nel 2016 presso l'Università degli Studi di Salerno, e nel 2018 in Corporate Communication e Media nello stesso ateneo. Passionale, creativo, amante della comunicazione face-to-face, è da sempre patito di calcio, del quale è affascinato in ogni sua sfaccettatura. Ha praticato la pallacanestro a livello agonistico per diversi anni. Tra i suoi hobby non si possono tralasciare la musica, la fotografia e la cucina.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png"/>
																	<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Zetanews">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Pubblicità </span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fw-19-34-k1+1kx"
     data-ad-client="ca-pub-1611093661611207"
     data-ad-slot="2223887242"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe interessare </span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.zetanews.it/torino-cairo-complimenti-alla-lazio-ha-onorato-il-campionato/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Torino, Cairo: &#8220;Complimenti alla Lazio, ha onorato il campionato&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/benevento-vigorito-la-nostra-storia-non-finira-domenica-chi-non-se-la-sente-non-gioca/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Oreste Vigorito Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Oreste Vigorito Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/03/vigorito-benevento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Benevento, Vigorito: &#8220;La nostra storia non finirà domenica. Chi non se la sente non gioca!&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.zetanews.it/benevento-crotone-1-1-la-galleria-fotografica-della-partita-di-serie-a/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Glik deluso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Glik deluso" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/05/glik-delusione-crotone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Benevento-Crotone 1-1: la galleria fotografica della partita di Serie A</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-5" class="mvp-side-widget ai_widget ai-sticky-widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=283774d3f57f711cb8ef56194c22d980&t=amazon0dfb8-21&tracking_id=amazon0dfb8-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Notizie Flash </span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.zetanews.it/vaccini-anti-covid-speranza-il-28-maggio-arrivera-lok-dellema-a-pfizer-per-la-fascia-12-15-anni/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Roberto Speranza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Roberto Speranza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/12/Ministro-della-Salute-Roberto-Speranza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">58 minuti fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vaccini anti Covid, Speranza: &#8220;Il 28 maggio arriverà l&#8217;ok dell&#8217;Ema a Pfizer per la fascia 12-15 anni&#8221;</h2>
															<p>"A giugno arriveranno altri 20 milioni di dosi di vaccini e l'immunizzazione potrà essere estesa ad altre categorie di cittadini,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/curva-sud-benevento-il-comunicato-degli-ultras-dopo-la-retrocessione-in-serie-b/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Curva Sud Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Curva Sud Benevento" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/04/curva-sud-benevento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">1 ora fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Curva Sud Benevento, il comunicato degli ultras dopo la retrocessione in Serie B</h2>
															<p>I sostenitori più caldi dei giallorossi in una nota decisa commentano il campionato della Strega</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/pratola-serra-condannati-6-ex-amministratori-incandidabilita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comune di Pratola" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comune di Pratola" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/10/Comune-di-Pratola-Serra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">11 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pratola Serra, disposta l&#8217;incandidabilità per 6 ex amministratori</h2>
															<p>A seguito di diverse udienze che si sono svolte negli scorsi mesi presso il Palazzo di Giustizia del capoluogo, è...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/torino-cairo-complimenti-alla-lazio-ha-onorato-il-campionato/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Urbano Cairo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/05/urbano-cairo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">23 ore fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Torino, Cairo: &#8220;Complimenti alla Lazio, ha onorato il campionato&#8221;</h2>
															<p>Il massimo dirigente granata dopo il pareggio dell'Olimpico, che salva la sua squadra e manda il Benevento in Serie B:...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.zetanews.it/vaccino-anti-covid-over-40-il-calendario-delle-prenotazioni-in-tutte-le-regioni/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Vaccini-Campania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 giorno fa </span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vaccino anti-Covid over 40: il calendario delle prenotazioni in tutte le regioni</h2>
															<p>Il Commissario straordinario all'emergenza coronavirus Francesco Paolo Figliuolo ha dato il via libera alle prenotazioni anche per gli over 40</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="ai_widget-3" class="mvp-side-widget ai_widget ai-viewport-1 ai-viewport-2 ai-sticky-widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109020;
simply_space = 228386;
simply_ad_height = 600;
simply_ad_width = 300;
simply_callback = '<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- banner 300x600 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-1611093661611207"      data-ad-slot="6709893535"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">I più letti</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.zetanews.it/salernitana-in-serie-a-lotito-costretto-a-lasciare-i-granata-ho-mantenuto-gli-impegni-che-avevo-assunto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Claudio Lotito" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Claudio Lotito" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/10/Claudio-Lotito-Presidente-Lazio-e-Salernitana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">1 settimana fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Salernitana in Serie A, Lotito costretto a lasciare i granata: &#8220;Ho mantenuto gli impegni che avevo assunto&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/calcio-e-morto-filippo-viscido-il-centrocampista-aveva-31-anni/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Filippo Viscido" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Filippo Viscido" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/05/filippo-viscido-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">3 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Calcio, è morto Filippo Viscido: il centrocampista aveva 31 anni</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/salerno-tragedia-durante-la-festa-della-salernitana-giovane-muore-in-incidente-stradale/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ambulanza notte" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ambulanza notte" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/02/ambulanza-notte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 settimana fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Salerno, tragedia durante la festa della Salernitana: giovane muore in incidente stradale</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.zetanews.it/coronavirus-irpinia-bollettino-14-maggio-100-positivi-16-ad-avellino-e-11-a-mercogliano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coronavirus Irpinia, bollettino 14 maggio: 100 positivi, 16 ad Avellino e 11 a Mercogliano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/z-news-logo-60pxl-1.png" alt="Zetanews" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/115941343965546286099" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Zetanews.it è una testata giornalistica on-line. Registrazione del Tribunale di Nocera Inferiore  n° 9/2019 dell' 11 dicembre 2019
RC 19/1808 - Editore: AGER AGRI APS, con sede in Nocera Inferiore (SA), via Libroia, 41 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e33647b6a7f707b696d30776a5e79737f7772307d7173">[email&#160;protected]</a> -

© Riproduzione Riservata – Ne è consentita esclusivamente una riproduzione parziale con citazione della fonte corretta www.zetanews.it
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/comment-reply.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/wp-embed.js?ver=5.7.2' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(12,12,12,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici, analitici, di profilazione, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Per saperne di più o negare il consenso a tutti o alcuni cookie <a href="https://www.zetanews.it/cookie-policy/" target="_blank" rel="noopener">clicca qui.</a></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="https://www.zetanews.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.zetanews.it @ 2021-05-19 21:41:42 by W3 Total Cache
-->