<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png" /><link rel="pingback" href="https://www.zetanews.it/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg" />
<meta name="twitter:image" content="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg" />
<meta property="og:url" content="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/" />
<meta property="og:title" content="Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol" />
<meta property="og:description" content="Il difensore degli altoatesini, deferito per illecito sportivo nell'ambito del calcioscommesse del 2011, non dovrebbe essere della partita, undici anni dopo i fatti" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/">
<meta name="twitter:title" content="Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol">
<meta name="twitter:description" content="Il difensore degli altoatesini, deferito per illecito sportivo nell'ambito del calcioscommesse del 2011, non dovrebbe essere della partita, undici anni dopo i fatti">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Video Autogol Masiello in Bari-Lecce: non convocato dal Sudtirol?</title>
<meta name="description" content="Il video dell&#039;autogol di Andrea Masiello in Bari-Lecce: il difensore non sarà convocato per Bari-Sudtirol dopo il calcioscommesse?" />
<link rel="canonical" href="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video Autogol Masiello in Bari-Lecce: non convocato dal Sudtirol?" />
<meta property="og:description" content="Il video dell&#039;autogol di Andrea Masiello in Bari-Lecce: il difensore non sarà convocato per Bari-Sudtirol dopo il calcioscommesse?" />
<meta property="og:url" content="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/" />
<meta property="og:site_name" content="Zetanews" />
<meta property="article:publisher" content="https://www.facebook.com/ZetanewsIT/" />
<meta property="article:author" content="https://www.facebook.com/marcostile" />
<meta property="article:published_time" content="2022-11-10T16:58:49+00:00" />
<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="419" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Marco Stile" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/marco_stile" />
<meta name="twitter:site" content="@ZetanewsIT" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Marco Stile" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed" href="https://www.zetanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed dei commenti" href="https://www.zetanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol Feed dei commenti" href="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script
src="//www.googletagmanager.com/gtag/js?id=UA-111507313-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.10.1';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-111507313-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for (var index = 0; index < disableStrs.length; index++) {
if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if (__gtagTrackerIsOptedOut()) {
for (var index = 0; index < disableStrs.length; index++) {
window[disableStrs[index]] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for (var index = 0; index < disableStrs.length; index++) {
document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStrs[index]] = true;
}
}
if ('undefined' === typeof gaOptout) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if (mi_track_user) {
function __gtagDataLayer() {
dataLayer.push(arguments);
}
function __gtagTracker(type, name, parameters) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply(null, arguments);
return;
}
if (type === 'event') {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer(type, name, parameters);
} else {
__gtagDataLayer.apply(null, arguments);
}
}
__gtagTracker('js', new Date());
__gtagTracker('set', {
'developer_id.dZGIzZG': true,
});
__gtagTracker('config', 'UA-111507313-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function () {
var args = Array.prototype.slice.call(arguments);
args.unshift('send');
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if (len === 0) {
return;
}
var f = arguments[len - 1];
if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
if ('send' === arguments[0]) {
var hitConverted, hitObject = false, action;
if ('event' === arguments[1]) {
if ('undefined' !== typeof arguments[3]) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ('pageview' === arguments[1]) {
if ('undefined' !== typeof arguments[2]) {
hitObject = {
'eventAction': 'page_view',
'page_path': arguments[2],
}
}
}
if (typeof arguments[2] === 'object') {
hitObject = arguments[2];
}
if (typeof arguments[5] === 'object') {
Object.assign(hitObject, arguments[5]);
}
if ('undefined' !== typeof arguments[1].hitType) {
hitObject = arguments[1];
if ('pageview' === hitObject.hitType) {
hitObject.eventAction = 'page_view';
}
}
if (hitObject) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs(hitObject);
__gtagTracker('event', action, hitConverted);
}
}
return;
}
function mapArgs(args) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page': 'page_path',
'location': 'page_location',
'title': 'page_title',
};
for (arg in args) {
if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log("");
(function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://www.zetanews.it/wp-includes/css/dist/block-library/style.css?ver=6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://www.zetanews.it/wp-includes/css/classic-themes.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/kyn7rn90/7wnx9.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.zetanews.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/8jlo0g4b/5xu63.css" media="all"/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-custom-style-css' href='https://www.zetanews.it/wp-content/themes/zox-news/style.css?ver=6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/jlmv299e/5xu63.css" media="all"/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='mvp-reset-css' href='https://www.zetanews.it/wp-content/themes/zox-news/css/reset.css?ver=6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css' href='https://www.zetanews.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/9h3bwlgl/5xu63.css" media="all"/>
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-media-queries-css' href='https://www.zetanews.it/wp-content/themes/zox-news/css/media-queries.css?ver=6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/20z6hhx5/5xu63.css" media="all"/>
<script src='//www.zetanews.it/wp-content/cache/wpfc-minified/87zk93tw/dxsn9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=1668099903' id='monsterinsights-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false","ua":"UA-111507313-1","v4_id":""};/* ]]> */
</script>
<script src='//www.zetanews.it/wp-content/cache/wpfc-minified/du4mnaly/dxsn9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery.js?ver=3.6.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script> -->
<link rel="https://api.w.org/" href="https://www.zetanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zetanews.it/wp-json/wp/v2/posts/39197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zetanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zetanews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.zetanews.it/?p=39197' />
<link rel="alternate" type="application/json+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fvideo-autogol-masiello-bari-lecce-non-convocato-sudtirol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fvideo-autogol-masiello-bari-lecce-non-convocato-sudtirol%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
e.setAttribute('unselectable',"on");
}
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_224334.js"></script>
<script defer data-cfasync='false' src='https://s.clickiocdn.com/t/224334_wv.js'></script><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-39197 single-format-video wp-embed-responsive unselectable">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2022/03/Logo-Zetanews-Navigation.png" alt="Zetanews" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="menu"><li id="menu-item-34718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-34718"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
<li id="menu-item-34721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34721"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-34720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34720"><a href="https://www.zetanews.it/contatti/">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-34719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34719"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
</ul>
</li>
<li id="menu-item-34722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34722"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-34723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34723"><a href="https://www.zetanews.it/attualita/">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-34724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34724"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a></li>
<li id="menu-item-34725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34725"><a href="https://www.zetanews.it/costume/">Costume</a></li>
<li id="menu-item-34727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34727"><a href="https://www.zetanews.it/cultura/">Cultura</a></li>
<li id="menu-item-34728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34728"><a href="https://www.zetanews.it/eventi/">Eventi</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34738"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-34739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34739"><a href="https://www.zetanews.it/viaggi/">Viaggi</a></li>
<li id="menu-item-34741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34741"><a href="https://www.zetanews.it/web/">Web</a></li>
<li id="menu-item-34740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34740"><a href="https://www.zetanews.it/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-34726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34726"><a href="https://www.zetanews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-34729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34729"><a href="https://www.zetanews.it/politica/">Politica</a></li>
<li id="menu-item-34730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34730"><a href="https://www.zetanews.it/salute/">Salute</a></li>
<li id="menu-item-34731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34731"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-34734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34734"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a></li>
<li id="menu-item-34733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34733"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34732"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-34735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-34735"><a href="https://www.zetanews.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-34736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34736"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-34737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34737"><a href="https://www.zetanews.it/sport/volley/">Volley</a></li>
</ul>
</li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguici sui social</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.zetanews.it/">
<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/ZetanewsIT" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
<a href="https://www.instagram.com/zetanews.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
<a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.zetanews.it/"><img itemprop="logo" src="https://www.zetanews.it/wp-content/uploads/2022/03/Logo-Zetanews-2022-Header.png" alt="Zetanews" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2022/03/Logo-Zetanews-Navigation.png" alt="Zetanews" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Zetanews</h2>
<div class="mvp-drop-nav-title left">
<h4>Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 mvp-mega-dropdown"><a href="https://www.zetanews.it/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/lampedusa-soccorso-un-barchino-di-migranti-morto-un-neonato-per-ipotermia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/Barchino-migranti-in-mare-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Barchino migranti" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/Barchino-migranti-in-mare-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/Barchino-migranti-in-mare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lampedusa, soccorso un barchino di migranti: morto un neonato per ipotermia</p></a></li><li><a href="https://www.zetanews.it/guerra-in-ucraina-kiev-annuncia-la-ritirata-dei-russi-da-riva-destra-dnipro-a-kherson/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/04/Guerra-in-Ucraina-Auto-distrutte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guerra Ucraina distruzione" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/04/Guerra-in-Ucraina-Auto-distrutte-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/04/Guerra-in-Ucraina-Auto-distrutte-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/04/Guerra-in-Ucraina-Auto-distrutte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guerra in Ucraina, Kiev annuncia la ritirata dei russi da riva destra Dnipro a Kherson</p></a></li><li><a href="https://www.zetanews.it/economia-in-arrivo-la-seconda-tranche-del-pnrr-da-21-miliardi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bandiera Europa" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Economia, in arrivo la seconda tranche del PNRR da 21 miliardi. Meloni: &#8220;Grande sfida&#8221;</p></a></li><li><a href="https://www.zetanews.it/montoro-55enne-chiede-il-pizzo-di-50mila-euro-ad-un-imprenditore-edile-arrestato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Arresto-dei-Carabinieri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arresto messo in atto dalle forze dell&#039;ordine" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Arresto-dei-Carabinieri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Arresto-dei-Carabinieri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Montoro, 55enne chiede il “pizzo” di 50mila euro ad un imprenditore edile: arrestato</p></a></li><li><a href="https://www.zetanews.it/giornaliste-rai-elenco-conduttrici-tv-inviate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/01/monica-maggioni-tg1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monica Maggioni" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/01/monica-maggioni-tg1-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/01/monica-maggioni-tg1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rai, chi sono le giornaliste più popolari della tv di Stato?</p></a></li></ul></div></div></li>
<li id="menu-item-120" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mvp-mega-dropdown"><a href="https://www.zetanews.it/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/giorno-della-liberta-giorgia-meloni-la-caduta-del-muro-di-berlino-segna-il-tramonto-dei-regimi-totalitari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/08/Giorgia-Meloni-Fratelli-DItalia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giorgia Meloni" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/08/Giorgia-Meloni-Fratelli-DItalia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/08/Giorgia-Meloni-Fratelli-DItalia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giorno della Libertà, Giorgia Meloni: &#8220;La caduta del muro di Berlino segna il tramonto dei regimi totalitari&#8221;</p></a></li><li><a href="https://www.zetanews.it/usa-midterm-i-repubblicani-vanno-verso-la-conquista-del-congresso-biden-affrontiamo-forze-cupe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Joe-Biden-Presidente-Usa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joe Biden" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Joe-Biden-Presidente-Usa-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Joe-Biden-Presidente-Usa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>USA, Midterm: i repubblicani vanno verso la conquista del Congresso. Biden: &#8220;Affrontiamo forze cupe&#8221;</p></a></li><li><a href="https://www.zetanews.it/cop27-meloni-clima-sfida-globale-litalia-fara-la-sua-parte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/Giorgia-Meloni-Presidente-del-Consiglio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giorgia Meloni Presidente" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/Giorgia-Meloni-Presidente-del-Consiglio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/Giorgia-Meloni-Presidente-del-Consiglio-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/11/Giorgia-Meloni-Presidente-del-Consiglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cop27, Meloni: &#8220;Clima sfida globale, l&#8217;Italia farà la sua parte&#8221;</p></a></li><li><a href="https://www.zetanews.it/passaggio-della-campanella-meloni-draghi-video-rito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/passaggio-della-campanella-meloni-draghi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Passaggio della Campanella Meloni-Draghi" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/passaggio-della-campanella-meloni-draghi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/passaggio-della-campanella-meloni-draghi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Governo, il rito del passaggio della campanella si ripete tra Draghi e Meloni</p></a></li><li><a href="https://www.zetanews.it/sottosegretari-governo-meloni-lista-papabili-governo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Politica, è nato il Governo Meloni: chi saranno i sottosegretari?</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Andrea Masiello" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol</p></a></li><li><a href="https://www.zetanews.it/consigli-fantamondiale-2022-chi-prendere-big-scommesse-asta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coppa del Mondo" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fantacalcio, non ci si ferma mai: è tempo del Fantamondiale 2022</p></a></li><li><a href="https://www.zetanews.it/ottavi-champions-league-2022-2023-accoppiamenti-sorteggi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Champions League, gli ottavi di finale: Napoli-Eintracht, Milan-Tottenham, Inter-Porto</p></a></li><li><a href="https://www.zetanews.it/juve-inter-radio-dove-ascoltare-diretta-audio-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/Allianz-Stadium-Juventus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juventus Stadium" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/Allianz-Stadium-Juventus-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/Allianz-Stadium-Juventus-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/03/Allianz-Stadium-Juventus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie A, Allegri contro Inzaghi per Juve-Inter: ecco dove seguirla in radio</p></a></li><li><a href="https://www.zetanews.it/motogp-francesco-bagnaia-e-campione-del-mondo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/pecco-bagnaia-motogp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pecco Bagnaia in MotoGP" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/pecco-bagnaia-motogp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/pecco-bagnaia-motogp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MotoGP, Francesco Bagnaia è campione del Mondo</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Andrea Masiello" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol</p></a></li><li><a href="https://www.zetanews.it/consigli-fantamondiale-2022-chi-prendere-big-scommesse-asta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coppa del Mondo" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/coppa-del-mondo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fantacalcio, non ci si ferma mai: è tempo del Fantamondiale 2022</p></a></li><li><a href="https://www.zetanews.it/ottavi-champions-league-2022-2023-accoppiamenti-sorteggi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Champions League, gli ottavi di finale: Napoli-Eintracht, Milan-Tottenham, Inter-Porto</p></a></li><li><a href="https://www.zetanews.it/messina-monterosi-gol-portiere-lewandowski-centrocampo-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/Pallone-campionato-di-Serie-C-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pallone Serie C" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/Pallone-campionato-di-Serie-C-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/Pallone-campionato-di-Serie-C-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie C, il portiere del Messina Lewandowski segna da centrocampo</p></a></li><li><a href="https://www.zetanews.it/roma-lazio-radio-dove-ascoltare-diretta-audio-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/08/tifosi-roma-olimpico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tifosi Roma Olimpico" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/08/tifosi-roma-olimpico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/08/tifosi-roma-olimpico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie A, all&#8217;Olimpico c&#8217;è il derby della Capitale: ecco dove seguire Roma-Lazio</p></a></li></ul></div></div></li>
<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/volley/">Volley</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/nazionali-volley-maschile-e-femminile-al-quirinale-e-palazzo-chigi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volley, le Nazionali Campioni d&#8217;Europa a Palazzo Chigi e al Quirinale</p></a></li><li><a href="https://www.zetanews.it/alessia-orro-oro-medaglia-video-nonno-lacrime-gioia-narbolia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alessia Orro medaglia" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Narbolia, la pallavolista Alessia Orro dà al nonno la medaglia d&#8217;oro degli Europei: ecco la sua gioia</p></a></li><li><a href="https://www.zetanews.it/italia-serbia-finale-europei-volley-femminile-dove-vederla-tv-in-chiaro-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pallavolo, l&#8217;Italia in finale all&#8217;Europeo femminile contro la Serbia: come seguire il match</p></a></li><li><a href="https://www.zetanews.it/sarah-fahr-chi-e-pallavolo-olimpiadi-biografia-genitori-stipendio-fidanzato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sarah Fahr" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sarah Fahr, gioventù e talento al servizio della Nazionale italiana di pallavolo a Tokyo 2020</p></a></li><li><a href="https://www.zetanews.it/italia-russia-volley-femminile-oggi-in-tv-dove-vederla-in-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Brasile Volley Universiadi 2019" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia Russia Volley Femminile oggi in tv: dove vederla in streaming gratis</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-65" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65 mvp-mega-dropdown"><a href="https://www.zetanews.it/eventi/">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/luci-dartista-salerno-2022-23-ora-ce-la-data-ufficiale-laccensione-il-2-dicembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci d&#039;Artista Salerno Corso" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Luci d&#8217;Artista Salerno 2022-23, ora c&#8217;è la data ufficiale: l&#8217;accensione il 2 dicembre</p></a></li><li><a href="https://www.zetanews.it/luci-dartista-salerno-quale-sara-il-tema-delledizione-2022-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Luci d&#8217;Artista Salerno, quale sarà il tema dell&#8217;edizione 2022-2023?</p></a></li><li><a href="https://www.zetanews.it/luci-dartista-salerno-al-via-linstallazione-delle-luminarie-per-ledizione-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Luci d&#8217;Artista Salerno, al via l&#8217;installazione delle luminarie per l&#8217;edizione 2022</p></a></li><li><a href="https://www.zetanews.it/scuola-marescialli-di-firenze-gli-allievi-del-10-corso-triennale-hanno-giurato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/giuramento-marescialli-firenze-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giuramento Marescialli Firenze" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/giuramento-marescialli-firenze-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/giuramento-marescialli-firenze-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scuola Marescialli di Firenze, gli allievi del 10° corso triennale hanno giurato</p></a></li><li><a href="https://www.zetanews.it/sassari-torna-la-cavalcata-sarda-la-storia-secolare-di-una-festa-tanto-amata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/09/cavalcata-sarda-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cavalcata Sarda 2022" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/09/cavalcata-sarda-2022-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/09/cavalcata-sarda-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sassari, torna la Cavalcata Sarda: la storia secolare di una festa tanto amata</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-31579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31579 mvp-mega-dropdown"><a href="https://www.zetanews.it/viaggi/">Viaggi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/oman-capodanno-alternativo-allenata-stretta-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/oman-moschea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oman Moschea" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/oman-moschea-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/oman-moschea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L’Oman allenta la stretta sul turismo post-Covid: torna il Capodanno-relax alternativo</p></a></li><li><a href="https://www.zetanews.it/otranto-loriente-ditalia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/09/Otranto-in-Salento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Otranto" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/09/Otranto-in-Salento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/09/Otranto-in-Salento-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/09/Otranto-in-Salento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otranto: l’oriente d’Italia</p></a></li><li><a href="https://www.zetanews.it/borracce-personalizzate-aiutano-a-proteggere-ambiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/08/Borracce-in-acciaio-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Borracce in acciao" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/08/Borracce-in-acciaio-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2020/08/Borracce-in-acciaio-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Perché le borracce personalizzate aiutano a proteggere l’ambiente</p></a></li><li><a href="https://www.zetanews.it/tulum-archeologia-e-mare-tropicale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/09/Tulum-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tulum in Messico" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/09/Tulum-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/09/Tulum-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/09/Tulum-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tulum: archeologia e mare tropicale</p></a></li><li><a href="https://www.zetanews.it/roma-in-autunno-una-vista-unica-senza-gli-affanni-estivi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/01/colosseo-roma-monumento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Colosseo Roma" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/01/colosseo-roma-monumento-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/01/colosseo-roma-monumento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roma in autunno: una vista unica senza gli affanni estivi</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-173" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 mvp-mega-dropdown"><a href="https://www.zetanews.it/video/">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/alluvione-a-formia-fiume-di-fango-e-acqua-in-localita-santa-maria-la-noce-video-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Maltempo-in-Sardegna-Video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Maltempo-in-Sardegna-Video-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Maltempo-in-Sardegna-Video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Alluvione a Formia, fiume di fango e acqua in località Santa Maria La Noce (Video)</p></a></li><li><a href="https://www.zetanews.it/fa-inversione-a-u-con-il-suv-sulla1-fermato-dalla-polizia-stradale-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/09/autostrada-tratto-atripalda-serino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Autostrada Tratto Atripalda Serino" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/09/autostrada-tratto-atripalda-serino-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/09/autostrada-tratto-atripalda-serino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Fa inversione a &#8216;U&#8217; con il suv sull&#8217;A1, fermato dalla Polizia stradale (Video)</p></a></li><li><a href="https://www.zetanews.it/crisi-di-governo-il-discorso-del-presidente-draghi-ai-partiti-siete-pronti-a-ricostruire-il-patto-di-fiducia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Crisi di Governo, il discorso del presidente Draghi ai Partiti: &#8220;Siete pronti a ricostruire il patto di fiducia?&#8221;</p></a></li><li><a href="https://www.zetanews.it/ninna-nanna-della-guerra-di-trilussa-recitata-da-gigi-proietti-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/02/Carri-Armati-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carri Armati Esercito" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/02/Carri-Armati-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2022/02/Carri-Armati-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>“Ninna nanna della guerra” di Trilussa recitata da Gigi Proietti (Video)</p></a></li><li><a href="https://www.zetanews.it/etna-in-corso-una-nuova-eruzione-nube-vulcanica-ha-raggiunto-unaltezza-di-10-km/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eruzione Etna 16 febbraio" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/eruzione-etna-16-febbraio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Etna, in corso una nuova eruzione: nube vulcanica ha raggiunto un&#8217;altezza di 10 km</p></a></li></ul></div></div></li>
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/giulia-palmieri-giornalista-tg1-biografia-carriera-vita-privata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TG1 Telegiornale" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TG1, l&#8217;inviata Giulia Palmieri coniuga fascino e competenza</p></a></li><li><a href="https://www.zetanews.it/zelig-2022-comici-biglietti-teatro-arcimboldi-pubblico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Zelig" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelig 2022, ritorna uno degli show comici più amati della tv italiana</p></a></li><li><a href="https://www.zetanews.it/spotify-wrapped-2022-date-quando-esce-predictor-stats/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Spotify" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify, è in arrivo il Wrapped 2022: il riassunto dell&#8217;anno musicale</p></a></li><li><a href="https://www.zetanews.it/stavamo-bene-insieme-su-dazn-9-novembre-dove-vederlo-in-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stavamo Bene Insieme" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dazn, Stavamo bene insieme sarà visibile sulla piattaforma dal 9 novembre</p></a></li><li><a href="https://www.zetanews.it/marina-nalesso-giornalista-tg2-biografia-marito-eta-crocifisso-al-collo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marina Nalesso" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TG2, Marina Nalesso indossa il crocifisso al collo mentre conduce il telegiornale</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-66" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/spotify-wrapped-2022-date-quando-esce-predictor-stats/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Spotify" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify, è in arrivo il Wrapped 2022: il riassunto dell&#8217;anno musicale</p></a></li><li><a href="https://www.zetanews.it/morto-jerry-lee-lewis-canzoni-famose-moglie-vita-privata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/jerry-lee-lewis-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jerry Lee Lewis morto" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/jerry-lee-lewis-morto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/jerry-lee-lewis-morto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/jerry-lee-lewis-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, è morto Jerry Lee Lewis: il cantautore aveva 87 anni</p></a></li><li><a href="https://www.zetanews.it/pinguini-tattici-nucleari-roma-stadio-olimpico-date-biglietti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinguini Tattici Nucleari" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, i Pinguini Tattici Nucleari in concerto a Roma: appuntamento all&#8217;Olimpico il 23 luglio</p></a></li><li><a href="https://www.zetanews.it/pinguini-tattici-san-siro-date-concerti-2023-biglietti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinguini Tattici Nucleari" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/06/pinguini-tattici-nucleari-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, i Pinguini Tattici Nucleari in concerto a San Siro l&#8217;11 luglio 2023</p></a></li><li><a href="https://www.zetanews.it/abissale-tananai-testo-significato-video-canzone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/tananai-cantante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tananai" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/tananai-cantante-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/tananai-cantante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Musica, &#8220;Abissale&#8221; è il nuovo singolo di Tananai</p></a></li></ul></div></div></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/stavamo-bene-insieme-dazn-quando-esce-quali-cinema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stavamo Bene Insieme" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cinema, &#8220;Stavamo bene insieme&#8221; è il film da non perdere dedicato al Milan 2003-2007</p></a></li><li><a href="https://www.zetanews.it/cinema-in-festa-tre-uscite-imperdibili-a-soli-350-euro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cinema Italiano" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinema in Festa: tre uscite imperdibili a soli 3,50 euro</p></a></li><li><a href="https://www.zetanews.it/sophia-loren-oggi-dove-vive-salute-fisico-compagno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofia Loren" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophia Loren, che fine ha fatto la celeberrima attrice, volto di Napoli?</p></a></li><li><a href="https://www.zetanews.it/i-tre-film-italiani-ispirati-ai-giochi-dei-casino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cinema Italiano" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Cinema-film-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I tre film italiani ispirati ai giochi dei casinò</p></a></li><li><a href="https://www.zetanews.it/giffoni-film-festival-2022-gary-oldman-e-lidolo-che-abbraccia-diverse-generazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/07/gary-oldman-giffoni-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gary Oldman Giffoni" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/07/gary-oldman-giffoni-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/07/gary-oldman-giffoni-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giffoni Film Festival 2022, Gary Oldman è l&#8217;idolo che abbraccia diverse generazioni</p></a></li></ul></div></div></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/giulia-palmieri-giornalista-tg1-biografia-carriera-vita-privata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TG1 Telegiornale" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/11/tg1-telegiornale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TG1, l&#8217;inviata Giulia Palmieri coniuga fascino e competenza</p></a></li><li><a href="https://www.zetanews.it/zelig-2022-comici-biglietti-teatro-arcimboldi-pubblico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Zelig" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelig 2022, ritorna uno degli show comici più amati della tv italiana</p></a></li><li><a href="https://www.zetanews.it/stavamo-bene-insieme-su-dazn-9-novembre-dove-vederlo-in-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stavamo Bene Insieme" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dazn, Stavamo bene insieme sarà visibile sulla piattaforma dal 9 novembre</p></a></li><li><a href="https://www.zetanews.it/marina-nalesso-giornalista-tg2-biografia-marito-eta-crocifisso-al-collo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marina Nalesso" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/marina-nalesso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TG2, Marina Nalesso indossa il crocifisso al collo mentre conduce il telegiornale</p></a></li><li><a href="https://www.zetanews.it/susanna-lemma-giornalista-tg1-biografia-carriera-vita-privata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/susanna-lemma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Susanna Lemma" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/susanna-lemma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/susanna-lemma-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/susanna-lemma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Susanna Lemma, fascino e competenza al servizio della Rai</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21329 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pensioni-ecco-gli-aumenti-in-arrivo-da-gennaio-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inps" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pensioni, ecco gli aumenti in arrivo da gennaio 2023</p></a></li><li><a href="https://www.zetanews.it/le-pergole-vetrate-rientrano-nelledilizia-libera-addio-ai-permessi-per-le-costruzioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/11/Casa-con-giardino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casa con giardino e pergole vetrate" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/11/Casa-con-giardino-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/11/Casa-con-giardino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le pergole vetrate rientrano nell’edilizia libera: addio ai permessi per le costruzioni</p></a></li><li><a href="https://www.zetanews.it/campania-allerta-meteo-gialla-da-domani-4-novembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ombrelli" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, allerta meteo gialla da domani 4 novembre</p></a></li><li><a href="https://www.zetanews.it/ecobonus-dal-2-novembre-nuovi-incentivi-per-acquisto-auto-non-inquinanti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Noleggio-auto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Auto a Noleggio" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Noleggio-auto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Noleggio-auto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ecobonus, dal 2 novembre nuovi incentivi per acquisto auto non inquinanti</p></a></li><li><a href="https://www.zetanews.it/campania-confermato-lobbligo-delle-mascherine-nelle-strutture-sanitarie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vincenzo De Luca Governatore Campania" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, confermato l&#8217;obbligo delle mascherine nelle strutture sanitarie</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21750 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/listituto-della-separazione-in-italia-analisi-delle-possibili-opzioni-per-sciogliere-il-matrimonio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/02/Giudice-sentenza-tribunale-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sentenza Tribunale" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Giudice-sentenza-tribunale-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2020/02/Giudice-sentenza-tribunale-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L’istituto della separazione in Italia: analisi delle possibili opzioni per sciogliere il matrimonio</p></a></li><li><a href="https://www.zetanews.it/coperture-padel-senza-permessi-le-tensostrutture-per-campi-sportivi-possono-essere-installate-senza-autorizzazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/racchette-padel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Racchette Padel" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/racchette-padel-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/racchette-padel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coperture padel senza permessi: le tensostrutture per campi sportivi possono essere installate senza autorizzazioni?</p></a></li><li><a href="https://www.zetanews.it/cyberbullismo-cose-reati-cosa-dice-legge-minori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cyberbullismo reati" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cyberbullismo, quante tipologie prevede e quali reati si possono configurare</p></a></li><li><a href="https://www.zetanews.it/violenza-privata-occupare-il-posto-auto-di-una-persona-disabile-integra-il-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Parcheggio disabili" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violenza privata, occupare il posto auto di una persona disabile integra il reato</p></a></li><li><a href="https://www.zetanews.it/diffamazione-sui-social-network-cosa-puo-fare-la-vittima-per-tutelarsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram Facebook Whatsapp" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diffamazione sui social network: cosa può fare la vittima per tutelarsi?</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-1371" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 mvp-mega-dropdown"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/gaming-lindustria-e-arrivata-ad-un-punto-di-svolta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/joystick-per-gaming-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joystick per gaming" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/joystick-per-gaming-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/joystick-per-gaming-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gaming, l&#8217;industria è arrivata ad un punto di svolta</p></a></li><li><a href="https://www.zetanews.it/spiaggeit-come-funziona-app-recensioni-codice-sconto-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/04/Torre-dellOrso-Salento-Puglia-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Torre dell&#039;Orso in Salento" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/04/Torre-dellOrso-Salento-Puglia-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2020/04/Torre-dellOrso-Salento-Puglia-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2020/04/Torre-dellOrso-Salento-Puglia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>App di tendenza, Spiagge.it è il portale dedicato alle vacanze italiane: boom di prenotazioni</p></a></li><li><a href="https://www.zetanews.it/iudav-alluniversita-del-videogioco-lopen-day-per-i-futuri-professionisti-dellanimazione-digitale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/07/iudav-sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IUDAV Sede" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/07/iudav-sede-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/07/iudav-sede-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iudav, all&#8217;Università del Videogioco l&#8217;Open Day per i futuri professionisti dell’animazione digitale</p></a></li><li><a href="https://www.zetanews.it/la-saldatura-dei-metalli-mediante-tecnologia-laser-precisione-flessibilita-e-affidabilita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/06/Saldatura-laser-manuale-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Saldatura laser" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/06/Saldatura-laser-manuale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/06/Saldatura-laser-manuale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La saldatura dei metalli mediante tecnologia laser: precisione, flessibilità e affidabilità</p></a></li><li><a href="https://www.zetanews.it/caricabatterie-universale-approvata-direttiva-ue-cosa-cambia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/06/caricabatterie-universale-cellulare-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caricabatterie Universale cellulare" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/06/caricabatterie-universale-cellulare-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/06/caricabatterie-universale-cellulare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UE, approvata la direttiva sul caricabatterie universale: arriva la svolta</p></a></li></ul></div></div></li>
<li id="menu-item-15956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956 mvp-mega-dropdown"><a href="https://www.zetanews.it/salute/">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/listeria-altri-prodotti-ritirati-richiamati-dal-mercato-i-pancake-al-cioccolato-bernard-jarnoux-crepier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ministero Salute" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Listeria, altri prodotti ritirati: richiamati dal mercato i pancake al cioccolato Bernard Jarnoux Crepier</p></a></li><li><a href="https://www.zetanews.it/vaiolo-delle-scimmie-oms-emergenza-globale-sintomi-come-si-trasmette/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/medico-camice-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Medico in camice" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/medico-camice-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/medico-camice-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salute, per l&#8217;OMS il vaiolo delle scimmie rappresenta &#8220;un&#8217;emergenza globale&#8221;</p></a></li><li><a href="https://www.zetanews.it/sindrome-ramsay-hunt-justin-bieber-cose-cura-malattia-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/06/justin-bieber-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Justin Bieber" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/06/justin-bieber-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/06/justin-bieber-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Musica, Justin Bieber ha il volto paralizzato: &#8220;Ho la sindrome di Ramsay Hunt&#8221;</p></a></li><li><a href="https://www.zetanews.it/come-e-perche-cominciare-un-percorso-psicologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/02/Psicologo-con-paziente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Depressione e psicologia" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/02/Psicologo-con-paziente-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/02/Psicologo-con-paziente-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/02/Psicologo-con-paziente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Come e perché cominciare un percorso psicologico</p></a></li><li><a href="https://www.zetanews.it/covid-abrignani-improbabile-rinnovo-stato-di-emergenza-dopo-il-31-marzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coronavirus Italia" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/02/Coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, Abrignani: &#8220;Improbabile rinnovo stato di emergenza dopo il 31 marzo&#8221;</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.zetanews.it/sport/calcio/"><span class="mvp-post-cat left">Calcio</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol</h1>
<span class="mvp-post-excerpt left"><p>Il difensore degli altoatesini, deferito per illecito sportivo nell&#8217;ambito del calcioscommesse del 2011, non dovrebbe essere della partita, undici anni dopo i fatti</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>												</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">6 minuti fa </span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-10">10 Novembre 2022</time></span>
<meta itemprop="dateModified" content="2022-11-10"/>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.zetanews.it/author/stile94/" title="Articoli scritti da Marco Stile" rel="author">Marco Stile</a></span> <a href="https://twitter.com/marco_stile" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</header>
<div id="mvp-video-embed-wrap" class="left relative">
<div id="mvp-video-embed-cont" class="left relative">
<span class="mvp-video-close fa fa-times" aria-hidden="true"></span>
<div id="mvp-video-embed" class="left relative">
<iframe width="501" height="376" src="https://www.youtube.com/embed/gitlPkcAsMA" title="TG 02.04.12 Bari-Lecce, il derby dello scandalo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>												</div><!--mvp-video-embed-->
</div><!--mvp-video-embed-cont-->
</div><!--mvp-video-embed-wrap-->
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="419">
</div><!--mvp-post-img-hide-->
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/&amp;t=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol -&amp;url=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg&amp;description=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2bc8a9d868acfadc3cfae818b9d8a8ecfa28e9c868a838380cf9f809b9d8a8d8d8acf818081cf8a9c9c8a9d8acf8c808199808c8e9b80cf9f8a9dcfad8e9d86c2bc9a8b9b869d8083c98e829fd4ada0abb6d2a6cf89809a818bcf9b87869ccf8e9d9b868c838acf86819b8a9d8a9c9b868188cf8e818bcf9b87809a88879bcf8089cf9c878e9d868188cf869bcf98869b87cf96809ac1cfac878a8c84cf869bcf809a9bd5cf879b9b9f9cd5c0c0989898c1958a9b8e818a989cc1869bc099868b8a80c28e9a9b80888083c2828e9c868a838380c28d8e9d86c2838a8c8c8ac2818081c28c808199808c8e9b80c29c9a8b9b869d8083c0">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/&amp;t=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol -&amp;url=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello.jpg&amp;description=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650b3d2a313d781a747819363c2a3d397815392b313d3434377828372c2a3d3a3a3d78363736783d2b2b3d2a3d783b37362e373b392c3778283d2a781a392a31750b2d3c2c312a37347e393528631a171c016511783e372d363c782c30312b78392a2c313b343d7831362c3d2a3d2b2c31363f7839363c782c30372d3f302c78373e782b30392a31363f78312c782f312c307821372d76781b303d3b3378312c78372d2c6278302c2c282b6277772f2f2f76223d2c39363d2f2b76312c772e313c3d3775392d2c373f37347535392b313d343437753a392a3175343d3b3b3d75363736753b37362e373b392c37752b2d3c2c312a373477">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-soc-mob-left-->
</div><!--mvp-soc-mob-in-->
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div><!--mvp-soc-mob-right-->
</div><!--mvp-soc-mob-out-->
</div><!--mvp-soc-mob-wrap-->
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Undici anni dopo, Andrea Masiello potrebbe tornare a Bari. Ma il difensore del Sudtirol, invischiato nello scandalo calcioscommesse del 2011, quando si rese protagonista di una combine, potrebbe non essere convocato per la sfida. Andiamo a rivedere il video dell&#8217;autogol di Masiello in quel Bari-Lecce incriminato.</p>
<h3>L&#8217;autogol di Masiello in Bari-Lecce: il difensore fu deferito per illecito sportivo</h3>
<p>Secondo tempo del derby Bari-Lecce. I biancorossi padroni di casa sono già retrocessi in Serie B, e ospitano un Lecce che, al contrario, in quella stagione si salverà. Sul punteggio di uno a zero per gli ospiti, il difensore Andrea Masiello, all&#8217;epoca al Bari, segna un clamoroso autogol beffando il suo portiere Gillet.</p><div class='ai-viewports ai-viewport-3 ai-insert-13-70734388' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-13-70734388' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBVTklUQScgTElOSyBSRUFUVElWSSBCQVIgU1BPUlQgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTYxMTA5MzY2MTYxMTIwNyIKICAgICBkYXRhLWFkLXNsb3Q9IjI4NTY2ODAzMzkiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImxpbmsiCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='13'></div>
<p>Nei mesi successivi, nell&#8217;ambito del terzo filone di indagini relative al calcioscommesse 2011, Masiello verrà deferito dal procuratore federale Stefano Palazzi per illecito sportivo, relativamente alle partite Bari-Sampdoria, Palermo-Bari, Bari-Lecce e Bologna-Bari.</p>
<p>Con l&#8217;avvicinarsi di Bari-Sudtirol, tante le voci che si sono rincorse circa la convocazione di Masiello nelle fila degli altoatesini. Sì, perché da ultime informazioni trapelate, pare che il difensore non prenderà parte alla spedizione in terra pugliese, mancando dunque il ritorno al &#8220;San Nicola&#8221;, per la prima volta, dopo 11 anni.</p>
<p>Sui social network le notizie proliferano, e i tifosi del Bari hanno riproposto a più riprese il video di quell&#8217;autogol di Masiello in quel Bari-Lecce, considerato uno dei più grandi tradimenti della storia del club pugliese. Ma, come detto, di lui potrebbe non esserci traccia nel match di sabato. L&#8217;ufficialità arriverà nella giornata di domani in conferenza stampa dove il ds Bravo dovrebbe affiancare il tecnico Bisoli.</p>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-3-88487646' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-3-88487646' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSItZnctMTktMzQtazErMWt4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTYxMTA5MzY2MTYxMTIwNyIKICAgICBkYXRhLWFkLXNsb3Q9IjIyMjM4ODcyNDIiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>
<!-- AI CONTENT END 1 -->
</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Argomenti Correlati</span><span itemprop="keywords"><a href="https://www.zetanews.it/tag/bari-calcio/" rel="tag">Bari Calcio</a><a href="https://www.zetanews.it/tag/notizie-calcio/" rel="tag">Notizie Calcio</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.zetanews.it/consigli-fantamondiale-2022-chi-prendere-big-scommesse-asta/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span>
<p>Fantacalcio, non ci si ferma mai: è tempo del Fantamondiale 2022</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt='' src='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c2ba82a4367d41f8837e3a138208803?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' decoding='async'/>																	</div><!--mvp-author-box-img-->
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://www.zetanews.it/author/stile94/" title="Articoli scritti da Marco Stile" rel="author">Marco Stile</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://www.facebook.com/marcostile" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fab fa-facebook-square"></span></a>
<a href="https://twitter.com/marco_stile" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fab fa-twitter-square"></span></a>
</div><!--mvp-author-box-soc-wrap-->
</div><!--mvp-author-box-head-->
</div><!--mvp-author-box-in-->
</div><!--mvp-author-box-out-->
<div id="mvp-author-box-text" class="left relative">
<p>Nato a Nocera Inferiore il 10 febbraio 1994, è fotoreporter e giornalista nel settore dell'informazione sportiva. Laureato con lode in Scienze della Comunicazione nel 2016 presso l'Università degli Studi di Salerno, e nel 2018 in Corporate Communication e Media nello stesso ateneo. Passionale, creativo, amante della comunicazione face-to-face, è da sempre patito di calcio, del quale è affascinato in ogni sua sfaccettatura. Ha praticato la pallacanestro a livello agonistico per diversi anni. Tra i suoi hobby non si possono tralasciare la musica, la fotografia e la cucina.</p>
</div><!--mvp-author-box-text-->
</div><!--mvp-author-box-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.zetanews.it/wp-content/uploads/2022/03/Logo-Zetanews-2022-Header.png"/>
<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2022/03/Logo-Zetanews-2022-Header.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Zetanews">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Pubblicità </span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-fw-19-34-k1+1kx"
data-ad-client="ca-pub-1611093661611207"
data-ad-slot="2223887242"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Ti potrebbe interessare </span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.zetanews.it/ottavi-champions-league-2022-2023-accoppiamenti-sorteggi/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Champions League, gli ottavi di finale: Napoli-Eintracht, Milan-Tottenham, Inter-Porto</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.zetanews.it/stavamo-bene-insieme-su-dazn-9-novembre-dove-vederlo-in-streaming/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Stavamo Bene Insieme" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Stavamo Bene Insieme" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2022/10/stavamo-bene-insieme-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Dazn, Stavamo bene insieme sarà visibile sulla piattaforma dal 9 novembre</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.zetanews.it/sorteggi-ottavi-champions-league-avversarie-inter-napoli-milan-data/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trofeo Uefa Champions League" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2022/05/champions-league-trofeo-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Champions League, Napoli, Inter e Milan agli ottavi di finale: quali possibili avversarie?</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="ai_widget-5" class="mvp-side-widget ai_widget ai-viewport-3 ai-sticky-widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109020;
simply_space = 228388;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Banner ADS --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-1611093661611207"      data-ad-slot="5911333137"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Notizie Flash </span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://www.zetanews.it/video-autogol-masiello-bari-lecce-non-convocato-sudtirol/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Andrea Masiello" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Andrea Masiello" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/02/andrea-masiello-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div><!--mvp-vid-box-wrap-->
</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">6 minuti fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Serie B, Andrea Masiello potrebbe non essere convocato per Bari-Sudtirol</h2>
<p>Il difensore degli altoatesini, deferito per illecito sportivo nell'ambito del calcioscommesse del 2011, non dovrebbe essere della partita, undici anni...</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/luci-dartista-salerno-2022-23-ora-ce-la-data-ufficiale-laccensione-il-2-dicembre/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luci d&#039;Artista Salerno Corso" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luci d&#039;Artista Salerno Corso" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/11/luci-dartista-salerno-corso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Eventi</span><span class="mvp-cd-date left relative">53 minuti fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Luci d&#8217;Artista Salerno 2022-23, ora c&#8217;è la data ufficiale: l&#8217;accensione il 2 dicembre</h2>
<p>Numerose le novità di questa edizione con nuove installazioni e tanti eventi collaterali di cultura, spettacolo e shopping</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/pensioni-ecco-gli-aumenti-in-arrivo-da-gennaio-2023/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inps" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Inps" decoding="async" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/03/inps-istituto-nazionale-previdenza-sociale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Attualità</span><span class="mvp-cd-date left relative">3 ore fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Pensioni, ecco gli aumenti in arrivo da gennaio 2023</h2>
<p>L’incremento del 7,3% scatterà sugli importi lordi, comprensivi del conguaglio della rivalutazione 2022 scattato a novembre</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
</div><!--mvp-flex-story-wrap-->
</div><!--mvp-widget-flex-wrap-->
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2022/02/logo-zeta-news-nuovo-provvisorio-trasparente.png" alt="Zetanews" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-6336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Zetanews.it è una testata giornalistica on-line. Registrazione del Tribunale di Nocera Inferiore  n° 9/2019 dell' 11 dicembre 2019
RC 19/1808 - Editore: AGER AGRI APS, con sede in Nocera Inferiore (SA), via Libroia, 41 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="304a5544515e5547431e594470575d51595c1e535f5d">[email&#160;protected]</a> -
© Riproduzione Riservata – Ne è consentita esclusivamente una riproduzione parziale con citazione della fonte corretta www.zetanews.it
</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenuto protetto!</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}
</script>
<style>
@media print {
body * {display: none !important;}
body:after {
content: "Vietata la copia!"; }
}
</style>
<style type="text/css">
#wpcp-error-message {
direction: ltr;
text-align: center;
transition: opacity 900ms ease 0s;
z-index: 99999999;
}
.hideme {
opacity:0;
visibility: hidden;
}
.showme {
opacity:1;
visibility: visible;
}
.msgmsg-box-wpcp {
border:1px solid #f5aca6;
border-radius: 10px;
color: #555;
font-family: Tahoma;
font-size: 11px;
margin: 10px;
padding: 10px 36px;
position: fixed;
width: 255px;
top: 50%;
left: 50%;
margin-top: -10px;
margin-left: -130px;
-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
}
.msgmsg-box-wpcp span {
font-weight:bold;
text-transform:uppercase;
}
.warning-wpcp {
background:#ffecec url('https://www.zetanews.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
}
</style>
<style id='core-block-supports-inline-css' type='text/css'>
/**
* Core styles: block-supports
*/
</style>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#mvp-side-wrap","topspace":"0","minscreenwidth":"500","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#mvp-foot-wrap.left.relative","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/ui/core.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/scripts.js?ver=6.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/retina.js?ver=6.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/flexslider.js?ver=6.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/comment-reply.js?ver=6.1' id='comment-reply-js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.49769592285156 seconds, on 10-11-22 18:05:03 --><!-- via php -->