<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png" /><link rel="pingback" href="https://www.zetanews.it/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg" />
<meta name="twitter:image" content="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg" />
<meta property="og:url" content="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/" />
<meta property="og:title" content="Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano" />
<meta property="og:description" content="La scossa è stata registrata alle 11.34. È stata percepita chiaramente dai cittadini milanesi e bergamaschi, ma anche in provincia di Monza e Brianza, Pavia e altre province lombarde" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/">
<meta name="twitter:title" content="Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano">
<meta name="twitter:description" content="La scossa è stata registrata alle 11.34. È stata percepita chiaramente dai cittadini milanesi e bergamaschi, ma anche in provincia di Monza e Brianza, Pavia e altre province lombarde">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Terremoto oggi in Lombardia, epicentro in provincia di Bergamo: la scossa avvertita anche a Milano</title>
<meta name="description" content="Terremoto oggi in Lombardia. L&#039;epicentro nella Bergamasca, a Bonate Sotto, a una profondità di 26 km e avvertita anche a Milano." />
<link rel="canonical" href="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto oggi in Lombardia, epicentro in provincia di Bergamo: la scossa avvertita anche a Milano" />
<meta property="og:description" content="Terremoto oggi in Lombardia. L&#039;epicentro nella Bergamasca, a Bonate Sotto, a una profondità di 26 km e avvertita anche a Milano." />
<meta property="og:url" content="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/" />
<meta property="og:site_name" content="Zetanews" />
<meta property="article:publisher" content="https://www.facebook.com/ZetanewsIT/" />
<meta property="article:author" content="https://www.facebook.com/ZetanewsIT/" />
<meta property="article:published_time" content="2021-12-18T11:52:03+00:00" />
<meta property="og:image" content="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/ZetanewsIT" />
<meta name="twitter:site" content="@ZetanewsIT" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed" href="https://www.zetanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Feed dei commenti" href="https://www.zetanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zetanews &raquo; Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano Feed dei commenti" href="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-111507313-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">
var mi_version = '8.3.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-111507313-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-111507313-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.zetanews.it/wp-includes/css/dist/block-library/style.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.zetanews.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/7ntevldk/2bcz0.css" media="all"/>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/jlmv299e/2bcz0.css" media="all"/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/9h3bwlgl/2bcz0.css" media="all"/>
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.zetanews.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.zetanews.it/wp-content/cache/wpfc-minified/20z6hhx5/2bcz0.css" media="all"/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false","ua":"UA-111507313-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.zetanews.it/wp-content/cache/wpfc-minified/86ug7dma/2bcz0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=1639828801' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.zetanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zetanews.it/wp-json/wp/v2/posts/33241" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zetanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zetanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.zetanews.it/?p=33241' />
<link rel="alternate" type="application/json+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fterremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Fterremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Vietata la Copia";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
target.style.MozUserSelect="none"
else //All other route (For Opera)
target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-33241 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li id="menu-item-6331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-6336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguici sui social</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.zetanews.it/">
<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/ZetanewsIT" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
<a href="https://www.instagram.com/zetanews.it/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
<a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.zetanews.it/"><img itemprop="logo" src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png" alt="Zetanews" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png" alt="Zetanews" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Zetanews</h2>
<div class="mvp-drop-nav-title left">
<h4>Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.zetanews.it/">Home</a></li>
<li id="menu-item-42" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 mvp-mega-dropdown"><a href="https://www.zetanews.it/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano</p></a></li><li><a href="https://www.zetanews.it/campania-de-luca-contagi-in-preoccupante-crescita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, De Luca: &#8220;Contagi in preoccupante crescita&#8221;</p></a></li><li><a href="https://www.zetanews.it/europa-su-green-pass-e-viaggi-i-paesi-membri-chiedono-regole-coordinate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/aereo-in-volo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aereo in Volo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/aereo-in-volo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/aereo-in-volo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Europa, su green pass e viaggi i Paesi membri chiedono regole coordinate</p></a></li><li><a href="https://www.zetanews.it/incidente-vicenza-oggi-a4-tamponamento-camion-ferito-autista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/Vigili-del-Fuoco-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Camionetta Vigili del Fuoco" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/Vigili-del-Fuoco-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/Vigili-del-Fuoco-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vicenza, incidente tra mezzi pesanti tra le uscite di Montecchio Maggiore e Montebello</p></a></li><li><a href="https://www.zetanews.it/covid-irpinia-oggi-51-positivi-6-ad-avellino-5-a-pratola-serra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coronavirus Test Tampone" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/coronavirus-tampone-positivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid Irpinia, oggi 51 positivi: 6 ad Avellino, 5 a Pratola Serra</p></a></li></ul></div></div></li>
<li id="menu-item-120" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mvp-mega-dropdown"><a href="https://www.zetanews.it/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/consiglio-ue-draghi-accelerare-la-campagna-vaccinale-contro-la-variante-omicron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi presidente del Consiglio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consiglio Ue, Draghi: &#8220;Accelerare la campagna vaccinale contro la variante Omicron&#8221;</p></a></li><li><a href="https://www.zetanews.it/covid-il-consiglio-dei-ministri-approva-la-proroga-dello-stato-di-emergenza-fino-a-marzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, il Consiglio dei Ministri approva la proroga dello stato di emergenza fino a marzo</p></a></li><li><a href="https://www.zetanews.it/violenza-sulle-donne-il-cdm-approva-le-nuove-misure-maggiori-tutele-per-le-vittime/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/05/violenza-donne-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Violenza sulle donne" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/violenza-donne-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/05/violenza-donne-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violenza sulle donne, il Cdm approva le nuove misure: maggiori tutele per le vittime</p></a></li><li><a href="https://www.zetanews.it/covid-de-luca-dopo-incontro-regioni-governo-servono-controlli-efficaci-si-rischia-di-vanificare-ogni-sforzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, De Luca dopo incontro Regioni-Governo: &#8220;Servono controlli efficaci, si rischia di vanificare ogni sforzo&#8221;</p></a></li><li><a href="https://www.zetanews.it/italia-russia-conversazione-telefonica-tra-draghi-e-putin-colloquio-su-migranti-e-bielorussia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia-Russia, conversazione telefonica tra Draghi e Putin: &#8220;Colloquio su migranti e Bielorussia&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/palermo-bari-dove-vederla-in-tv-streaming-diretta-formazioni-pronostico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bari calcio esultanza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palermo-Bari, al &#8220;Barbera&#8221; lo scontro epico del girone C di Serie C: come seguire la gara</p></a></li><li><a href="https://www.zetanews.it/sorteggio-ottavi-champions-league-date-e-partite-le-avversarie-di-juventus-e-inter-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Uefa Champions League" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sorteggio Ottavi Champions League, date e partite: le nuove avversarie di Juventus e Inter</p></a></li><li><a href="https://www.zetanews.it/sorpasso-verstappen-hamilton-ultimo-giro-gp-abu-dhabi-video-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/formula-uno-verstappen-hamilton-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Formula Uno Verstappen Hamilton" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/formula-uno-verstappen-hamilton-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/formula-uno-verstappen-hamilton-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Formula 1, Max Verstappen campione del mondo: sorpasso da urlo su Hamilton all&#8217;ultimo giro</p></a></li><li><a href="https://www.zetanews.it/tennis-scudetto-finale-torre-del-greco-messina-dove-vederla-tv-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/04/campo-tennis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rete Tennis" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/04/campo-tennis-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/04/campo-tennis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tennis, la finale di Serie A1 è Torre del Greco-Messina: a caccia dello scudetto maschile</p></a></li><li><a href="https://www.zetanews.it/catania-palermo-dove-vederla-in-tv-streaming-pronostico-formazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Massimino Catania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catania-Palermo, al &#8220;Massimino&#8221; c&#8217;è lo spettacolo del derby di Sicilia</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/calcio/">Calcio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/palermo-bari-dove-vederla-in-tv-streaming-diretta-formazioni-pronostico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bari calcio esultanza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palermo-Bari, al &#8220;Barbera&#8221; lo scontro epico del girone C di Serie C: come seguire la gara</p></a></li><li><a href="https://www.zetanews.it/sorteggio-ottavi-champions-league-date-e-partite-le-avversarie-di-juventus-e-inter-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Uefa Champions League" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2018/03/Champions-League-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sorteggio Ottavi Champions League, date e partite: le nuove avversarie di Juventus e Inter</p></a></li><li><a href="https://www.zetanews.it/catania-palermo-dove-vederla-in-tv-streaming-pronostico-formazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stadio Massimino Catania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/stadio-massimino-catania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catania-Palermo, al &#8220;Massimino&#8221; c&#8217;è lo spettacolo del derby di Sicilia</p></a></li><li><a href="https://www.zetanews.it/bari-taranto-dove-vederla-in-tv-streaming-pronostico-formazioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bari calcio esultanza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bari-Taranto: torna un derby atteso da 29 anni, ma senza tifosi ospiti</p></a></li><li><a href="https://www.zetanews.it/telecronisti-serie-a-17a-giornata-2021-2022-chi-commenta-sky-dazn/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/Tifosi-Inter-allo-stadio-San-Siro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Curva dell&#039;inter" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/Tifosi-Inter-allo-stadio-San-Siro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/Tifosi-Inter-allo-stadio-San-Siro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serie A, i telecronisti della 17ª giornata: derby di Genova a Borghi-Ambrosini</p></a></li></ul></div></div></li>
<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 mvp-mega-dropdown"><a href="https://www.zetanews.it/sport/volley/">Volley</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/nazionali-volley-maschile-e-femminile-al-quirinale-e-palazzo-chigi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo Chigi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/Palazzo-Chigi-Sede-Governo-Italiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volley, le Nazionali Campioni d&#8217;Europa a Palazzo Chigi e al Quirinale</p></a></li><li><a href="https://www.zetanews.it/alessia-orro-oro-medaglia-video-nonno-lacrime-gioia-narbolia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alessia Orro medaglia" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/09/alessia-orro-medaglia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Narbolia, la pallavolista Alessia Orro dà al nonno la medaglia d&#8217;oro degli Europei: ecco la sua gioia</p></a></li><li><a href="https://www.zetanews.it/italia-serbia-finale-europei-volley-femminile-dove-vederla-tv-in-chiaro-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/nazionale-italiana-pallavolo-tokyo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pallavolo, l&#8217;Italia in finale all&#8217;Europeo femminile contro la Serbia: come seguire il match</p></a></li><li><a href="https://www.zetanews.it/sarah-fahr-chi-e-pallavolo-olimpiadi-biografia-genitori-stipendio-fidanzato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sarah Fahr" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/sarah-fahr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sarah Fahr, gioventù e talento al servizio della Nazionale italiana di pallavolo a Tokyo 2020</p></a></li><li><a href="https://www.zetanews.it/italia-russia-volley-femminile-oggi-in-tv-dove-vederla-in-streaming-gratis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Italia Brasile Volley Universiadi 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/italia-brasile-volley-universiadi-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia Russia Volley Femminile oggi in tv: dove vederla in streaming gratis</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-65" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65 mvp-mega-dropdown"><a href="https://www.zetanews.it/eventi/">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/atreju-cose-dove-si-trova-fratelli-ditalia-significato-la-storia-infinita-programma-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Atreju Festa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atreju 2021, torna la manifestazione giovanile di Fratelli d&#8217;Italia con tanti leader</p></a></li><li><a href="https://www.zetanews.it/nocera-inferiore-laccensione-dellalbero-di-natale-rinviata-a-domenica-12-per-maltempo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nocera Inferiore Natale 2018" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nocera Inferiore, l&#8217;accensione dell&#8217;albero di Natale rinviata a domenica 12 per maltempo</p></a></li><li><a href="https://www.zetanews.it/luminarie-salerno-2021-2022-data-inaugurazione-tema-luci-dartista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salerno, Luci D&#8217;Artista 2021-2022: accensione venerdì 3 dicembre, ma senza cerimonia</p></a></li><li><a href="https://www.zetanews.it/pro-loco-mercogliano-riparte-dallitalia-il-progetto-road-to-european-parliament-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bandiera Europa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/11/Bandiera-dellUnione-Europea-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pro Loco Mercogliano, riparte dall&#8217;Italia il progetto “Road to European Parliament 2019&#8243;</p></a></li><li><a href="https://www.zetanews.it/luci-dartista-salerno-2021-2022-data-accensione-ufficiale-inaugurazione-quando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luci D&#039;Artista Salerno 2019" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/09/luci-dartista-salerno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salerno, Luci d&#8217;Artista 2021 parte il 26 novembre: previsti accessi limitati e controllo green pass</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-31579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31579 mvp-mega-dropdown"><a href="https://www.zetanews.it/viaggi/">Viaggi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/campania-il-bb-dove-trascorrere-una-notte-da-sogno-la-scelta-ideale-per-unesperienza-romantica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bed e breakfast Montoro (Avellino)" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2021/10/BB-Il-Sogno-Montoro-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campania, il B&#038;B dove trascorrere una notte da&#8230;Sogno: la scelta ideale per un&#8217;esperienza romantica</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-173" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 mvp-mega-dropdown"><a href="https://www.zetanews.it/video/">Video</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/pubblicita-parmigiano-reggiano-2021-e-bufera-sui-social-sfruttamento-del-lavoro-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/Spot-Parmigiano-Reggiano-2021-con-Renatino-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pubblicità Parmigiano Regiano" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/Spot-Parmigiano-Reggiano-2021-con-Renatino-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/Spot-Parmigiano-Reggiano-2021-con-Renatino-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Pubblicità Parmigiano Reggiano 2021, è bufera sui social: &#8220;Sfruttamento del lavoro&#8221; (Video)</p></a></li><li><a href="https://www.zetanews.it/rincari-bollette-draghi-pronti-nuovi-interventi-per-aiutare-famiglie-piu-povere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mario Draghi presidente del Consiglio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Draghi-Presidente-del-Consiglio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Rincari Bollette, Draghi: &#8220;Pronti nuovi interventi per aiutare famiglie più povere&#8221;</p></a></li><li><a href="https://www.zetanews.it/video-litalia-della-staffetta-4x100-vince-loro-nella-finale-a-tokyo-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jacobs 100 metri" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Video &#8211; L&#8217;Italia della staffetta 4&#215;100 vince l&#8217;oro nella finale a Tokyo 2020</p></a></li><li><a href="https://www.zetanews.it/napoli-salerno-alzano-la-sbarra-del-casello-di-nocera-inferiore-per-non-pagare-il-pedaggio-e-pubblicano-il-video-su-tiktok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sbarra Nocera Inferiore" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/Sbarra-alzata-Nocera-Inferiore-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Napoli-Salerno, alzano la sbarra del casello di Nocera Inferiore e pubblicano il video su Tiktok</p></a></li><li><a href="https://www.zetanews.it/marcell-jacobs-vince-la-medaglia-doro-nei-100-metri-alle-olimpiadi-primo-in-9%e2%80%b380-video-finale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jacobs 100 metri" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/jacobs-100-metri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Marcell Jacobs vince la medaglia d’oro nei 100 metri alle Olimpiadi: primo in 9″80 (Video finale)</p></a></li></ul></div></div></li>
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/">Spettacolo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/gomorra-5-questa-sera-su-sky-lepilogo-finale-lultimo-scontro-tra-genny-e-ciro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Genny e Ciro in Gomorra" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gomorra 5, questa sera su Sky l&#8217;epilogo finale: l&#8217;ultimo scontro tra Genny e Ciro</p></a></li><li><a href="https://www.zetanews.it/festival-sanremo-2022-titoli-canzoni-big-e-vincitori-giovani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teatro Ariston Sanremo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival di Sanremo 2022, i titoli delle canzoni in gara: i tre &#8220;giovani big&#8221; sono Yuman, Tananai e Romano</p></a></li><li><a href="https://www.zetanews.it/federica-cappelletti-chi-e-moglie-paolo-rossi-eta-altezza-biografia-figlie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Federica Cappelletti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Federica Cappelletti, il grande amore di Paolo Rossi: &#8220;Non abbiamo mai perso la speranza&#8221;</p></a></li><li><a href="https://www.zetanews.it/milena-mancini-attrice-altezza-biografia-agenzia-figli-marito-compagno-vinicio-marchioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Milena Mancini" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Milena Mancini a &#8220;Uà &#8211; Uomo di Varie Età&#8221;: l&#8217;attrice tra gli ospiti di Baglioni</p></a></li><li><a href="https://www.zetanews.it/corinna-grandi-chi-e-attrice-comica-zelig-eta-altezza-biografia-carriera-famiglia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corinna Grandi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelig 2021, sul palco c&#8217;è Corinna Grandi: tutto sull&#8217;attrice comica lombarda</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-66" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/musica/">Musica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/festival-sanremo-2022-titoli-canzoni-big-e-vincitori-giovani/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teatro Ariston Sanremo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/teatro-ariston-sanremo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival di Sanremo 2022, i titoli delle canzoni in gara: i tre &#8220;giovani big&#8221; sono Yuman, Tananai e Romano</p></a></li><li><a href="https://www.zetanews.it/spotify-wrapped-2021-come-funziona-aura-musicale-statistiche-artisti-canzoni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Spotify" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-spotify-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify, è uscito Wrapped 2021: la raccolta con gli artisti e i brani più ascoltati</p></a></li><li><a href="https://www.zetanews.it/pompei-arriva-il-barbiere-di-siviglia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/Orchestra-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Orchestra Teatrale" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/Orchestra-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/Orchestra-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/11/Orchestra-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, grande successo a Pompei per il Barbiere di Siviglia della Nuova Orchestra Scarlatti</p></a></li><li><a href="https://www.zetanews.it/mtv-ema-2021-dove-vedere-tv-streaming-europe-music-awards-maneskin-orario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/mtv-ema-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MTV Ema 2021" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/mtv-ema-2021-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/mtv-ema-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MTV Ema 2021, Maneskin, Coldplay e non solo a dare spettacolo agli Awards</p></a></li><li><a href="https://www.zetanews.it/love-nwantiti-testo-traduzione-che-lingua-significato-canzone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Love Nwantiti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/love-nwantiti-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musica, &#8220;Love Nwantiti&#8221; impazza in radio e sui social: ma che lingua è quella cantata?</p></a></li></ul></div></div></li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/cinema/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/netflix-dal-31-dicembre-il-catalogo-delle-serie-tv-cult-dimezzato-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/05/Netflix-Logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Netflix" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/Netflix-Logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/Netflix-Logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix, le cancellazioni dal catalogo nel 2022. Addio a How I Met Your Mother</p></a></li><li><a href="https://www.zetanews.it/monica-bellucci-oggi-news-matrimonio-divorzio-figli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/07/Monica-Bellucci-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monica Bellucci" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/07/Monica-Bellucci-1-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/07/Monica-Bellucci-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monica Bellucci, icona di bellezza, fascino e talento: tutto sull&#8217;attrice e modella</p></a></li><li><a href="https://www.zetanews.it/sophia-loren-bellezza-senza-tempo-premiata-con-il-david-di-donatello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofia Loren" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/05/sofia-loren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sophia Loren, bellezza senza tempo: premiata con il David di Donatello</p></a></li><li><a href="https://www.zetanews.it/addio-al-nubilato-la-commedia-di-apolloni-prodotta-con-amazon-prime-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Addio al nubilato film" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/02/addio-al-nubilato-film-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Addio al nubilato, la commedia di Apolloni prodotta con Amazon Prime Video</p></a></li><li><a href="https://www.zetanews.it/daria-nicolodi-morta-chi-era-attrice-profondo-rosso-biografia-figli-marito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daria Nicolodi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2020/11/daria-nicolodi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>È morta Daria Nicolodi: l&#8217;attrice si spegne all&#8217;età di 70 anni</p></a></li></ul></div></div></li>
<li id="menu-item-827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827 mvp-mega-dropdown"><a href="https://www.zetanews.it/spettacolo/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/gomorra-5-questa-sera-su-sky-lepilogo-finale-lultimo-scontro-tra-genny-e-ciro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Genny e Ciro in Gomorra" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gomorra 5, questa sera su Sky l&#8217;epilogo finale: l&#8217;ultimo scontro tra Genny e Ciro</p></a></li><li><a href="https://www.zetanews.it/federica-cappelletti-chi-e-moglie-paolo-rossi-eta-altezza-biografia-figlie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Federica Cappelletti" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/federica-cappelletti-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Federica Cappelletti, il grande amore di Paolo Rossi: &#8220;Non abbiamo mai perso la speranza&#8221;</p></a></li><li><a href="https://www.zetanews.it/milena-mancini-attrice-altezza-biografia-agenzia-figli-marito-compagno-vinicio-marchioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Milena Mancini" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/Milena-Mancini-attrice-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Milena Mancini a &#8220;Uà &#8211; Uomo di Varie Età&#8221;: l&#8217;attrice tra gli ospiti di Baglioni</p></a></li><li><a href="https://www.zetanews.it/corinna-grandi-chi-e-attrice-comica-zelig-eta-altezza-biografia-carriera-famiglia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Corinna Grandi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/corinna-grandi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelig 2021, sul palco c&#8217;è Corinna Grandi: tutto sull&#8217;attrice comica lombarda</p></a></li><li><a href="https://www.zetanews.it/scaletta-zelig-stasera-quarta-ultima-puntata-comici-orari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Zelig" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/12/logo-zelig-programma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelig 2021, quarta e ultima puntata: ecco la scaletta con i comici sul palco</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-21329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21329 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/">Attualità</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/open-day-vaccini-asl-avellino-prenotazioni-prima-e-terza-dose-link-e-sedi-in-irpinia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Open day vaccini Asl Avellino, prenotazioni prima e terza dose: link e sedi in Irpinia</p></a></li><li><a href="https://www.zetanews.it/attestati-agli-alfieri-della-repubblica-mattarella-il-migliore-investimento-per-il-futuro-del-nostro-paese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sergio Mattarella Presidente" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/01/sergio-mattarella-presidente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Attestati agli Alfieri della Repubblica, Mattarella: &#8220;Il migliore investimento per il futuro del nostro Paese&#8221;</p></a></li><li><a href="https://www.zetanews.it/studiare-bene-e-rapidamente-consigli-su-come-aumentare-la-velocita-di-apprendimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/09/libro-aperto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Libro Aperto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/09/libro-aperto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/09/libro-aperto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Studiare bene e rapidamente, consigli su come aumentare la velocità di apprendimento</p></a></li><li><a href="https://www.zetanews.it/vaccino-covid-19-il-ministro-speranza-con-richiami-piu-protetti-anche-contro-omicron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberto Speranza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute.jpg 828w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccino Covid-19, il Ministro Speranza: “Con richiami più protetti anche contro Omicron&#8221;</p></a></li><li><a href="https://www.zetanews.it/covid-calabria-in-zona-gialla-da-lunedi-13-dicembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roberto Speranza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-300x180.jpg 300w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-768x461.jpg 768w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2020/12/Roberto-Speranza-Ministro-Salute.jpg 828w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, Calabria in zona gialla da lunedì 13 dicembre</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-21750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21750 mvp-mega-dropdown"><a href="https://www.zetanews.it/attualita/diritto/">Diritto</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/cyberbullismo-cose-reati-cosa-dice-legge-minori/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cyberbullismo reati" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/03/cyberbullismo-reati-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cyberbullismo, quante tipologie prevede e quali reati si possono configurare</p></a></li><li><a href="https://www.zetanews.it/violenza-privata-occupare-il-posto-auto-di-una-persona-disabile-integra-il-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Parcheggio disabili" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/10/parcheggio-disabili-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violenza privata, occupare il posto auto di una persona disabile integra il reato</p></a></li><li><a href="https://www.zetanews.it/diffamazione-sui-social-network-cosa-puo-fare-la-vittima-per-tutelarsi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram Facebook Whatsapp" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/02/instagram-facebook-whatsapp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diffamazione sui social network: cosa può fare la vittima per tutelarsi?</p></a></li><li><a href="https://www.zetanews.it/tiktok-istigazione-suicidio-cose-come-funziona-quando-e-reato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tik Tok" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-1000x600.png 1000w, https://www.zetanews.it/wp-content/uploads/2020/05/tik-tok-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TikTok, quando si può parlare di istigazione al suicidio? Le caratteristiche della condotta criminosa</p></a></li><li><a href="https://www.zetanews.it/mobbing-sul-lavoro-cose-come-funziona-cosa-dice-legge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lavoro Ufficio" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/lavoro-ufficio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mobbing sul lavoro, per la legge è punibile come lo stalking</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-1371" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371 mvp-mega-dropdown"><a href="https://www.zetanews.it/tecnologia/">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/migliori-vpn-2022-soluzioni-connettersi-internet-modo-privato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Computer Pc" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/08/computer-pc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le migliori VPN 2022: le soluzioni per connettersi a Internet in modo privato e sicuro</p></a></li><li><a href="https://www.zetanews.it/black-friday-2021-tutti-gli-sconti-da-non-perdere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/black-friday-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Black Friday" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/black-friday-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/black-friday-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Black Friday 2021: tutti gli sconti da non perdere</p></a></li><li><a href="https://www.zetanews.it/sedia-da-gaming-quale-comprare-migliori-offerte-black-friday-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sedia da Gaming" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/sedia-da-gaming-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sedia da gaming, quale acquistare? Le migliori offerte in vista del Black Friday 2021</p></a></li><li><a href="https://www.zetanews.it/marketing-quali-sono-i-gadget-promozionali-per-inverno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Uomo felpa felice" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-1000x600.jpeg 1000w, https://www.zetanews.it/wp-content/uploads/2021/10/uomo-felpa-felice-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marketing, quali sono i gadget promozionali per il prossimo inverno</p></a></li><li><a href="https://www.zetanews.it/micro-giardinaggio-cose-e-come-si-fa-quali-piante-scegliere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giardinaggio Piante" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/10/giardinaggio-piante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Micro giardinaggio: cos’è e come si fa, quali piante scegliere</p></a></li></ul></div></div></li>
<li id="menu-item-15956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956 mvp-mega-dropdown"><a href="https://www.zetanews.it/salute/">Salute</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.zetanews.it/covid-allo-spallanzani-vaccinati-i-primi-bimbi-tra-i-6-e-i-9-anni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, allo Spallanzani vaccinati i primi bimbi tra i 6 e i 9 anni</p></a></li><li><a href="https://www.zetanews.it/covid-tre-dosi-di-vaccino-sono-efficaci-contro-la-variante-omicron-lo-studio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vaccinazione" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/01/vaccinazione-medico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid, tre dosi di vaccino sono efficaci contro la variante Omicron: lo studio</p></a></li><li><a href="https://www.zetanews.it/vaccino-covid-ministero-della-salute-richiamo-ai-guariti-dopo-5-mesi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ministero Salute" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/11/ministero-salute-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vaccino Covid, Ministero della Salute: &#8220;Richiamo ai guariti dopo 5 mesi&#8221;</p></a></li><li><a href="https://www.zetanews.it/variante-omicron-oms-non-e-ancora-chiaro-se-sia-piu-grave-o-piu-trasmissibile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/oms-logo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="OMS Logo" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/oms-logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/oms-logo-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2021/11/oms-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Variante Omicron, OMS: &#8220;Non è ancora chiaro se sia più grave o più trasmissibile&#8221;</p></a></li><li><a href="https://www.zetanews.it/5-motivi-per-cui-vale-la-pena-fare-il-trapianto-di-capelli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Capelli trapianto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli-300x179.jpg 300w, https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli-768x459.jpg 768w, https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli-590x354.jpg 590w, https://www.zetanews.it/wp-content/uploads/2021/11/Trapianto-capelli.jpg 813w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 motivi per cui vale la pena fare il trapianto di capelli</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.zetanews.it/cronaca/"><span class="mvp-post-cat left">Cronaca</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano</h1>
<span class="mvp-post-excerpt left"><p>La scossa è stata registrata alle 11.34. È stata percepita chiaramente dai cittadini milanesi e bergamaschi, ma anche in provincia di Monza e Brianza, Pavia e altre province lombarde</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Pubblicato</p> <span class="mvp-post-date">8 minuti fa </span> <p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-18">18 Dicembre 2021</time></span>
<meta itemprop="dateModified" content="2021-12-18"/>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <a href="https://twitter.com/ZetanewsIT" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>													</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="598" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg" class="attachment- size- wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg 800w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-300x224.jpg 300w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-768x574.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="598">
</div><!--mvp-post-feat-img-->
<span class="mvp-feat-caption">Foto: www.julienews.it</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/&amp;t=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano -&amp;url=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg&amp;description=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed84b5a2a2b5bdbfa4bff0b9bef09cbfbdb2b1a2b4b9b1fcf0b5a0b9b3b5bea4a2bff0beb5bcf0b2b5a2b7b1bdb1a3b3bfeaf0bcb1f0a3b3bfa3a3b1f0b4b9f0bdb1b7beb9a4a5b4bff0e4fee4f0b1a6a6b5a2a4b9a4b1f0b1beb3b8b5f0b1f09db9bcb1bebff6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffa7a7a7feaab5a4b1beb5a7a3feb9a4ffa4b5a2a2b5bdbfa4bffdb9befdbcbfbdb2b1a2b4b9b1fdb5a0b9b3b5bea4a2bffdbeb5bcfdb2b5a2b7b1bdb1a3b3bffdbcb1fda3b3bfa3a3b1fdb4b9fdbdb1b7beb9a4a5b4bffde4fde4fdb1a6a6b5a2a4b9a4b1fdb1beb3b8b5fdb1fdbdb9bcb1bebfff">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/&amp;t=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano -&amp;url=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/&amp;media=https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo.jpg&amp;description=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83eadbccccdbd3d1cad19ed7d09ef2d1d3dcdfccdad7df929edbced7dddbd0caccd19ed0dbd29edcdbccd9dfd3dfcdddd1849ed2df9ecdddd1cdcddf9edad79ed3dfd9d0d7cacbdad19e8a908a9edfc8c8dbcccad7cadf9edfd0ddd6db9edf9ef3d7d2dfd0d198dfd3ce85fcf1fae783f79ed8d1cbd0da9ecad6d7cd9edfcccad7ddd2db9ed7d0cadbccdbcdcad7d0d99edfd0da9ecad6d1cbd9d6ca9ed1d89ecdd6dfccd7d0d99ed7ca9ec9d7cad69ec7d1cb909efdd6dbddd59ed7ca9ed1cbca849ed6cacacecd849191c9c9c990c4dbcadfd0dbc9cd90d7ca91cadbccccdbd3d1cad193d7d093d2d1d3dcdfccdad7df93dbced7dddbd0caccd193d0dbd293dcdbccd9dfd3dfcdddd193d2df93cdddd1cdcddf93dad793d3dfd9d0d7cacbdad1938a938a93dfc8c8dbcccad7cadf93dfd0ddd6db93df93d3d7d2dfd0d191">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-soc-mob-left-->
</div><!--mvp-soc-mob-in-->
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div><!--mvp-soc-mob-right-->
</div><!--mvp-soc-mob-out-->
</div><!--mvp-soc-mob-wrap-->
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Una scossa di terremoto di magnitudo 4.4 si è verificata questa mattina in <strong>Lombardia</strong>. L&#8217;epicentro è stato registrato nella Bergamasca, a <strong>Bonate Sotto</strong>, a una profondità di 26 km. Come riportato dall&#8217;Ingv l&#8217;evento tellurico si è verificato alle 11 e 28.</p>
<p>La scossa è stata avvertita distintamente in buona parte della regione <strong>Lombardia</strong> e in particolare nella zona di <strong>Bergamo</strong>, <strong>Milano</strong>, <strong>Brianza</strong> ma anche in tutta la provincia di <strong>Pavia</strong>: decine di persone sono scese in strada ma per fortuna al momento non ci sono feriti e i vigili del fuoco non hanno segnalato particolari criticità.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UNITA' LINK REATTIVI BAR SPORT -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1611093661611207"
data-ad-slot="2856680339"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Una ventina di minuti dopo, intorno alle 11.57, l’Istituto Nazionale di geofisica e vulcanologia ha registrato una seconda scossa, questa volta di magnitudo 2.2, a Osio Sotto, sempre in provincia di Bergamo.</p>
<h3><strong>Terremoto a Bonate Sotto, il Sindaco rassicura: &#8220;Situazione sotto controllo&#8221;</strong></h3>
<p>Il sindaco di Bonate Sotto, <strong>Carlo Previtali</strong>, ha comunicato che &#8220;<em>in paese nessun allarmismo né panico. Sono in corso verifiche sugli edifici</em>&#8220;. &#8220;<em>Per ora non vi sono segnalazioni di danni in Milano. Centrali operative attente a monitorare ogni situazione di possibile criticità</em>&#8220;. Lo riferisce l&#8217;assessore alla Sicurezza Marco Granelli.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">[DATI <a href="https://twitter.com/hashtag/RIVISTI?src=hash&amp;ref_src=twsrc%5Etfw">#RIVISTI</a>] <a href="https://twitter.com/hashtag/terremoto?src=hash&amp;ref_src=twsrc%5Etfw">#terremoto</a> ML 4.4 ore 11:34 IT del 18-12-2021 a 2 km E Bonate Sotto (BG) Prof=26Km <a href="https://twitter.com/hashtag/INGV_29226401?src=hash&amp;ref_src=twsrc%5Etfw">#INGV_29226401</a> <a href="https://t.co/SMyB3vP3yk">https://t.co/SMyB3vP3yk</a></p>
<p>— INGVterremoti (@INGVterremoti) <a href="https://twitter.com/INGVterremoti/status/1472156798501195782?ref_src=twsrc%5Etfw">December 18, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class='ai-viewports  ai-insert-3-72474425' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-72474425' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSItZnctMTktMzQtazErMWt4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMTYxMTA5MzY2MTYxMTIwNyIKICAgICBkYXRhLWFkLXNsb3Q9IjIyMjM4ODcyNDIiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>
<!-- AI CONTENT END 1 -->
</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Argomenti Correlati</span><span itemprop="keywords"><a href="https://www.zetanews.it/tag/notizie-ultima-ora/" rel="tag">Notizie ultima ora</a><a href="https://www.zetanews.it/tag/terremoto/" rel="tag">Terremoto</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.zetanews.it/campania-de-luca-contagi-in-preoccupante-crescita/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span>
<p>Campania, De Luca: &#8220;Contagi in preoccupante crescita&#8221;</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt='' src='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/55b7c0e6dced6a3edff5d343ce00551a?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://www.zetanews.it/author/redazione-zetanews/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://www.facebook.com/ZetanewsIT/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
<a href="https://twitter.com/ZetanewsIT" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
<a href="https://www.instagram.com/zetanews.it/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
</div><!--mvp-author-box-soc-wrap-->
</div><!--mvp-author-box-head-->
</div><!--mvp-author-box-in-->
</div><!--mvp-author-box-out-->
<div id="mvp-author-box-text" class="left relative">
<p>Redazione Zetanews.it, le notizie dalla A alla Zeta.</p>
</div><!--mvp-author-box-text-->
</div><!--mvp-author-box-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png" />
<meta itemprop="url" content="http://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Zetanews">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Pubblicità </span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-fw-19-34-k1+1kx"
data-ad-client="ca-pub-1611093661611207"
data-ad-slot="2223887242"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Ti potrebbe interessare </span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.zetanews.it/scossa-di-terremoto-nelle-marche-magnitudo-4-3-segnalata-dallingv-in-zona-pesaro-e-urbino/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Scossa di terremoto nelle Marche, magnitudo 4.3 segnalata dall&#8217;Ingv in zona Pesaro e Urbino</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.zetanews.it/campania-scossa-di-terremoto-in-provincia-di-avellino-epicentro-a-solofra/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sismografo per il terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sismografo per il terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2017/12/sismografo-terremoto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Campania, scossa di terremoto in provincia di Avellino: epicentro a Solofra</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://www.zetanews.it/anniversario-terremoto-2016-centro-italia-il-presidente-draghi-ad-amatrice-sono-qui-per-portare-fiducia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mario Draghi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mario Draghi" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/02/Mario-Drghi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Anniversario Terremoto 2016 Centro Italia, Il Presidente Draghi ad Amatrice: &#8220;Sono qui per portare fiducia&#8221;</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<div class="theiaStickySidebar"><section id="ai_widget-5" class="mvp-side-widget ai_widget ai-sticky-widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=283774d3f57f711cb8ef56194c22d980&t=amazon0dfb8-21&tracking_id=amazon0dfb8-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Notizie Flash </span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://www.zetanews.it/terremoto-in-lombardia-epicentro-nel-bergamasco-la-scossa-di-magnitudo-4-4-avvertita-anche-a-milano/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sismografo Terremoto" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Sismografo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">8 minuti fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Terremoto in Lombardia, epicentro nel bergamasco: la scossa di magnitudo 4.4 avvertita anche a Milano</h2>
<p>La scossa è stata registrata alle 11.34. È stata percepita chiaramente dai cittadini milanesi e bergamaschi, ma anche in provincia...</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/natale-si-avvicina-le-frasi-e-le-immagini-piu-belle-per-augurare-la-buonanotte-a-tema/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Albero di Natale" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Albero di Natale" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/12/albero-di-natale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Web</span><span class="mvp-cd-date left relative">4 ore fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Natale si avvicina: le frasi e le immagini più belle per augurare la buonanotte a tema</h2>
<p>Dedicare un dolce pensiero a chi, in questo momento, è nel nostro cuore, è davvero un bel gesto d'affetto</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/palermo-bari-dove-vederla-in-tv-streaming-diretta-formazioni-pronostico/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bari calcio esultanza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bari calcio esultanza" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/12/bari-esultanza-2021-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">4 ore fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Palermo-Bari, al &#8220;Barbera&#8221; lo scontro epico del girone C di Serie C: come seguire la gara</h2>
<p>Seconda contro prima: l'una per inseguire, l'altra per fare il vuoto. Ecco come seguire l'incontro</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/campania-de-luca-contagi-in-preoccupante-crescita/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vincenzo De Luca Governatore Campania" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2020/03/Vincenzo-De-Luca-Presidente-Regione-Campania-560x551.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">21 ore fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Campania, De Luca: &#8220;Contagi in preoccupante crescita&#8221;</h2>
<p>A un passo dalle festività natalizie, sono tanti gli argomenti da sviscerare, a partire dalla tanto discussa nuova ordinanza che...</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
<a href="https://www.zetanews.it/gomorra-5-questa-sera-su-sky-lepilogo-finale-lultimo-scontro-tra-genny-e-ciro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Genny e Ciro in Gomorra" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Genny e Ciro in Gomorra" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/03/Gomorra-Genny-e-Ciro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Spettacolo</span><span class="mvp-cd-date left relative">22 ore fa </span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Gomorra 5, questa sera su Sky l&#8217;epilogo finale: l&#8217;ultimo scontro tra Genny e Ciro</h2>
<p>Il finale di Gomorra 5 sarà disponibile in tv su Sky Atlantic e in streaming, gratis per gli abbonati, sulla...</p>
</div><!--mvp-flex-story-text--->
</div><!--mvp-flex-story-in-->
</div><!--mvp-flex-story-out-->
</div><!--mvp-flex-story-->
</a>
</div><!--mvp-flex-story-wrap-->
</div><!--mvp-widget-flex-wrap-->
</section><section id="ai_widget-3" class="mvp-side-widget ai_widget ai-viewport-1 ai-viewport-2 ai-sticky-widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
simply_publisher = 79814;
simply_domain = 109020;
simply_space = 228386;
simply_ad_height = 600;
simply_ad_width = 300;
simply_callback = '<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- banner 300x600 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-1611093661611207"      data-ad-slot="6709893535"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</section></div>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">I più letti</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.zetanews.it/nocera-inferiore-laccensione-dellalbero-di-natale-rinviata-a-domenica-12-per-maltempo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nocera Inferiore Natale 2018" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nocera Inferiore Natale 2018" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/12/nocera-inferiore-natale-2018-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Eventi</span><span class="mvp-cd-date left relative">1 settimana fa </span>
</div><!--mvp-cat-date-wrap-->
<p>Nocera Inferiore, l&#8217;accensione dell&#8217;albero di Natale rinviata a domenica 12 per maltempo</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.zetanews.it/allerta-neve-in-campania-precipitazioni-anche-a-bassa-quota/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pulizia Neve" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pulizia Neve" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/02/Mezzo-spazzaneve-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa </span>
</div><!--mvp-cat-date-wrap-->
<p>Allerta Neve in Campania, precipitazioni anche a bassa quota</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.zetanews.it/nudo-nella-fontana-piazza-repubblica-roma-video/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Piazza della Repubblica Roma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Piazza della Repubblica Roma" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2021/12/piazza-della-repubblica-roma-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div><!--mvp-vid-box-wrap-->
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 settimana fa </span>
</div><!--mvp-cat-date-wrap-->
<p>Roma, si getta nudo nella fontana di piazza della Repubblica e minaccia i passanti</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://www.zetanews.it/atreju-cose-dove-si-trova-fratelli-ditalia-significato-la-storia-infinita-programma-2021/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Atreju Festa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Atreju Festa" loading="lazy" srcset="https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-80x80.jpeg 80w, https://www.zetanews.it/wp-content/uploads/2021/12/atreju-festa-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Eventi</span><span class="mvp-cd-date left relative">1 settimana fa </span>
</div><!--mvp-cat-date-wrap-->
<p>Atreju 2021, torna la manifestazione giovanile di Fratelli d&#8217;Italia con tanti leader</p>
</div><!--mvp-post-more-text-->
</li>
</a>
</ul>
</div><!--mvp-post-more-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.zetanews.it/"><img src="https://www.zetanews.it/wp-content/uploads/2017/12/z-news-logo-60pxl-1.png" alt="Zetanews" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ZetaNews-201295913778652/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/ZetanewsIT" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/zetanews.it/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target="_blank" class="fab fa-youtube"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href="https://www.zetanews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.zetanews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.zetanews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.zetanews.it/collabora-1/">Collabora Con Noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href="https://www.zetanews.it/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href="https://www.zetanews.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Zetanews.it è una testata giornalistica on-line. Registrazione del Tribunale di Nocera Inferiore  n° 9/2019 dell' 11 dicembre 2019
RC 19/1808 - Editore: AGER AGRI APS, con sede in Nocera Inferiore (SA), via Libroia, 41 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="69130c1d08070c1e1a47001d290e04080005470a0604">[email&#160;protected]</a> -
© Riproduzione Riservata – Ne è consentita esclusivamente una riproduzione parziale con citazione della fonte corretta www.zetanews.it
</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/comment-reply.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zetanews.it/wp-includes/js/wp-embed.js?ver=5.8.2' id='wp-embed-js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.75079083442688 seconds, on 18-12-21 13:00:01 --><!-- via php -->