<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="shortcut icon" href=https://www.zetanews.it/wp-content/uploads/2017/12/logo-zeta-news-rosso-sfondo-bianco-favicon.png><link rel=pingback href=https://www.zetanews.it/xmlrpc.php><meta property=og:type content=article><meta property=og:image content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta name=twitter:image content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta property=og:url content=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/><meta property=og:title content="Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;"><meta property=og:description content="L'ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni"><meta name=twitter:card content=summary><meta name=twitter:url content=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/><meta name=twitter:title content="Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;"><meta name=twitter:description content="L'ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni"><title>Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&quot; | Zetanews</title><meta name=description content="L&#039;ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni..."><link rel=canonical href=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone. L&#039;Arechi diventi il luogo sacro del successo per i veri italiani&quot;"><meta property=og:description content="L&#039;ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni..."><meta property=og:url content=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/><meta property=og:site_name content=Zetanews><meta property=article:publisher content=https://www.facebook.com/ZetanewsIT/><meta property=article:tag content="Eventi in Italia"><meta property=article:tag content="Notizie Calcio"><meta property=article:tag content="Notizie ultima ora"><meta property=article:tag content="Universiadi 2019"><meta property=article:section content=Calcio><meta property=article:published_time content=2019-07-10T19:04:20+00:00><meta property=og:image content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta property=og:image:secure_url content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta property=og:image:width content=800><meta property=og:image:height content=450><meta name=twitter:card content=summary><meta name=twitter:description content="L&#039;ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni..."><meta name=twitter:title content="Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&quot; | Zetanews"><meta name=twitter:site content=@alexius_1988><meta name=twitter:image content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta name=twitter:creator content=@ZetanewsIT> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.zetanews.it/#/schema/person/8b30f4492df2567a02b7d3a6f1203210","name":"Alessio Martella","image":{"@type":"ImageObject","@id":"https://www.zetanews.it/#personlogo","url":"https://secure.gravatar.com/avatar/7cbfe3a3d89e0bbdf6ccbe2b15f0d103?s=96&r=g","caption":"Alessio Martella"},"logo":{"@id":"https://www.zetanews.it/#personlogo"},"description":"Seo Specialist, lavora da anni con diversi portali online e testate giornalistiche, esperto di Social Media.","sameAs":["https://www.facebook.com/alex.martella18","https://twitter.com/https://twitter.com/alexius_1988"]},{"@type":"WebSite","@id":"https://www.zetanews.it/#website","url":"https://www.zetanews.it/","name":"Zetanews","publisher":{"@id":"https://www.zetanews.it/#/schema/person/8b30f4492df2567a02b7d3a6f1203210"},"potentialAction":{"@type":"SearchAction","target":"https://www.zetanews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#primaryimage","url":"https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg","width":800,"height":450,"caption":"Gattuso Milan"},{"@type":"WebPage","@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#webpage","url":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/","inLanguage":"it-IT","name":"Universiade 2019, l\u2019appello di Gattuso: \u201cTutti a Salerno per Italia-Giappone&quot; | Zetanews","isPartOf":{"@id":"https://www.zetanews.it/#website"},"primaryImageOfPage":{"@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#primaryimage"},"datePublished":"2019-07-10T19:04:20+00:00","dateModified":"2019-07-10T19:04:20+00:00","description":"L'ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni..."},{"@type":"Article","@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#article","isPartOf":{"@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#webpage"},"author":{"@id":"https://www.zetanews.it/#/schema/person/022ef49dedc87805d7c9dd551f453882"},"headline":"Universiade 2019, l\u2019appello di Gattuso: \u201cTutti a Salerno per Italia-Giappone&#8221;","datePublished":"2019-07-10T19:04:20+00:00","dateModified":"2019-07-10T19:04:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#webpage"},"publisher":{"@id":"https://www.zetanews.it/#/schema/person/8b30f4492df2567a02b7d3a6f1203210"},"image":{"@id":"https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/#primaryimage"},"keywords":"Eventi in Italia,Notizie Calcio,Notizie ultima ora,Universiadi 2019","articleSection":"Calcio,Sport"},{"@type":["Person"],"@id":"https://www.zetanews.it/#/schema/person/022ef49dedc87805d7c9dd551f453882","name":"Alessandro Maiorano","image":{"@type":"ImageObject","@id":"https://www.zetanews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0d6f9b8052169fc284fe1866babe0e91?s=96&r=g","caption":"Alessandro Maiorano"},"description":"Nato a Salerno ma vive da ormai 15 anni a Milano. Social Media e webmaster, ha deciso di iniziare questa nuova esperienza con il portale Zetanews.it.","sameAs":[]}]}</script> <link rel=amphtml href=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/amp/><meta name=generator content="AMP for WP 0.9.97.63"><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Zetanews &raquo; Feed" href=https://www.zetanews.it/feed/><link rel=alternate type=application/rss+xml title="Zetanews &raquo; Feed dei commenti" href=https://www.zetanews.it/comments/feed/><link rel=alternate type=application/rss+xml title="Zetanews &raquo; Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221; Feed dei commenti" href=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/feed/>  <script data-cfasync=false>var mi_version='7.7.1';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-111507313-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-111507313-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"wpemoji":"https:\/\/www.zetanews.it\/wp-includes\/js\/wp-emoji.js?ver=5.2.2","twemoji":"https:\/\/www.zetanews.it\/wp-includes\/js\/twemoji.js?ver=5.2.2"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}
function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}
context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([0xD83C,0xDDFA,0xD83C,0xDDF3],[0xD83C,0xDDFA,0x200B,0xD83C,0xDDF3]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([0xD83C,0xDFF4,0xDB40,0xDC67,0xDB40,0xDC62,0xDB40,0xDC65,0xDB40,0xDC6E,0xDB40,0xDC67,0xDB40,0xDC7F],[0xD83C,0xDFF4,0x200B,0xDB40,0xDC67,0x200B,0xDB40,0xDC62,0x200B,0xDB40,0xDC65,0x200B,0xDB40,0xDC6E,0x200B,0xDB40,0xDC67,0x200B,0xDB40,0xDC7F]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([0xD83D,0xDC68,0xD83C,0xDFFE,0x200D,0xD83E,0xDD1D,0x200D,0xD83D,0xDC68,0xD83C,0xDFFC],[0xD83D,0xDC68,0xD83C,0xDFFE,0x200B,0xD83E,0xDD1D,0x200B,0xD83D,0xDC68,0xD83C,0xDFFC]);return!isIdentical;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet href=https://www.zetanews.it/wp-content/cache/minify/3e365.css media=all><link rel=stylesheet id=ql-jquery-ui-css  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.2' type=text/css media=all><link rel=stylesheet href=https://www.zetanews.it/wp-content/cache/minify/8a260.css media=all><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet href=https://www.zetanews.it/wp-content/cache/minify/dd6ac.css media=all><link rel=stylesheet id=mvp-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type=text/css media=all><link rel=stylesheet href=https://www.zetanews.it/wp-content/cache/minify/d6924.css media=all> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.zetanews.it","hash_tracking":"false"};</script> <script src=https://www.zetanews.it/wp-content/cache/minify/a8d97.js></script> <script>var ai_front={"wp_ai":"5.2.2+2.4.20","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script> <script src=https://www.zetanews.it/wp-content/cache/minify/a6889.js></script> <script>function ai_insert(a,f,h){var e=-1!=f.indexOf(":eq")?jQuery(f):document.querySelectorAll(f);Array.prototype.forEach.call(e,function(b,e){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=e+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+f+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function f(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function e(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),e(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),e(a,"ai-viewports")))}else b=a.previousElementSibling,f(b,"ai-debug-bar")&&f(b,"ai-debug-script")&&(e(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),e(a,"ai-viewports")}
function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script>var cnArgs={"ajaxurl":"https:\/\/www.zetanews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.zetanews.it/wp-content/cache/minify/758b0.js></script> <link rel=https://api.w.org/ href=https://www.zetanews.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.zetanews.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.zetanews.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.2.2"><link rel=shortlink href='https://www.zetanews.it/?p=16926'><link rel=alternate type=application/json+oembed href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Funiversiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone%2F"><link rel=alternate type=text/xml+oembed href="https://www.zetanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zetanews.it%2Funiversiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone%2F&#038;format=xml"> <script>jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://www.zetanews.it/front.js");}});</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.defineSlot('',[,],'').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>var message="Vietata la Copia";function clickIE4(){if(event.button==2){alert(message);return false;}}
function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){alert(message);return false;}}}
if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}
else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}
document.oncontextmenu=new Function("alert(message);return false")</script> <script>function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=function(){return false}
else if(typeof target.style.MozUserSelect!="undefined")
target.style.MozUserSelect="none"
else
target.onmousedown=function(){return false}
target.style.cursor="default"}</script> <style>.broken_link,a.broken_link{text-decoration:line-through}</style><style>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-16926 single-format-standard cookies-not-set"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative"> <a href=https://www.zetanews.it/><img src=https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png alt=Zetanews data-rjs=2></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-menu-principale-container><ul id=menu-menu-principale class=menu><li id=menu-item-31 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href=https://www.zetanews.it/>Home</a></li><li id=menu-item-30 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href=https://www.zetanews.it/redazione/>Redazione</a></li><li id=menu-item-13 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href=https://www.zetanews.it/contatti/>Contatti</a></li><li id=menu-item-200 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href=https://www.zetanews.it/collabora-1/>Collabora Con Noi</a></li><li id=menu-item-6331 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href=https://www.zetanews.it/cookie-policy/>Cookie Policy</a></li><li id=menu-item-6336 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href=https://www.zetanews.it/privacy-policy/>Privacy Policy</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap> <span class=mvp-fly-soc-head>Seguici sui social</span><ul class="mvp-fly-soc-list left relative"><li><a href=https://www.facebook.com/ZetaNews-201295913778652/ target=_blank class="fa fa-facebook fa-2"></a></li><li><a href=https://twitter.com/ZetanewsIT target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/zetanews.it/ target=_blank class="fa fa-instagram fa-2"></a></li><li><a href=https://plus.google.com/u/0/115941343965546286099 target=_blank class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target=_blank class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id=mvp-site class="left relative"><div id=mvp-search-wrap><div id=mvp-search-box><form method=get id=searchform action=https://www.zetanews.it/> <input type=text name=s id=s value=Cerca onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }'> <input type=hidden id=searchsubmit value=Cerca></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id=mvp-site-wall class="left relative"><div id=mvp-site-main class="left relative"><header id=mvp-main-head-wrap class="left relative"><nav id=mvp-main-nav-wrap class="left relative"><div id=mvp-main-nav-top class="left relative"><div class=mvp-main-box><div id=mvp-nav-top-wrap class="left relative"><div class="mvp-nav-top-right-out left relative"><div class=mvp-nav-top-right-in><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class=mvp-nav-top-left><div class=mvp-nav-soc-wrap> <a href=https://www.facebook.com/ZetaNews-201295913778652/ target=_blank><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href=https://twitter.com/ZetanewsIT target=_blank><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href=https://www.instagram.com/zetanews.it/ target=_blank><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target=_blank><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class=mvp-nav-top-left-in><div class="mvp-nav-top-mid left relative" itemscope itemtype=http://schema.org/Organization> <a class=mvp-nav-logo-reg itemprop=url href=https://www.zetanews.it/><img itemprop=logo src=https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png alt=Zetanews data-rjs=2></a> <a class=mvp-nav-logo-small href=https://www.zetanews.it/><img src=https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader-1.png alt=Zetanews data-rjs=2></a><h2 class="mvp-logo-title">Zetanews</h2><div class="mvp-drop-nav-title left"><h4>Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;</h4></div></div></div></div></div></div><div class=mvp-nav-top-right> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-main-nav-bot class="left relative"><div id=mvp-main-nav-bot-cont class=left><div class=mvp-main-box><div id=mvp-nav-bot-wrap class=left><div class="mvp-nav-bot-right-out left"><div class=mvp-nav-bot-right-in><div class="mvp-nav-bot-cont left"><div class=mvp-nav-bot-left-out><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class=mvp-nav-bot-left-in><div class="mvp-nav-menu left"><div class=menu-menu-categorie-container><ul id=menu-menu-categorie class=menu><li id=menu-item-19 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href=https://www.zetanews.it/>Home</a></li><li id=menu-item-42 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href=https://www.zetanews.it/cronaca/>Cronaca</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/allerta-meteo-in-campania-domani-criticita-gialla-il-10-luglio-2019/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=Ombrelli srcset="https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/allerta-meteo-campania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Allerta Meteo in Campania domani: criticità gialla il 10 luglio 2019</p></a></li><li><a href=https://www.zetanews.it/nocera-inferiore-vince-100mila-euro-al-superenalotto-ma-non-li-ritira-cercasi-fortunato/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/01/SuperEnalotto-schedina-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lotteria SuperEnalotto" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/SuperEnalotto-schedina-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/SuperEnalotto-schedina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Nocera Inferiore, vince 100mila euro al Superenalotto ma non li ritira: cercasi fortunato</p></a></li><li><a href=https://www.zetanews.it/tragico-incidente-sullappia-muore-professore-del-conservatorio-di-benevento/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/02/ambulanza-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=Ambulanza srcset="https://www.zetanews.it/wp-content/uploads/2018/02/ambulanza-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/ambulanza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Tragico incidente sull&#8217;Appia, muore professore del Conservatorio di Benevento</p></a></li><li><a href=https://www.zetanews.it/tragedia-santegidio-arrestata-anche-la-mamma-della-piccola-jolanda/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/06/auto-polizia-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Auto Polizia" srcset="https://www.zetanews.it/wp-content/uploads/2018/06/auto-polizia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/06/auto-polizia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Tragedia Sant&#8217;Egidio, arrestata anche la mamma della piccola Jolanda</p></a></li><li><a href=https://www.zetanews.it/castel-san-giorgio-fuma-durante-medicazione-la-sigaretta-gli-cade-sullalcol-e-si-ustiona/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/07/sigaretta-fumo-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sigaretta Fumo" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/sigaretta-fumo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/sigaretta-fumo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Castel San Giorgio, fuma durante medicazione: la sigaretta gli cade sull&#8217;alcol e si ustiona</p></a></li></ul></div></div></li><li id=menu-item-120 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href=https://www.zetanews.it/politica/>Politica</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/chi-e-david-sassoli-presidente-parlamento-europeo-biografia-titolo-di-studio-instagram/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/07/david-sassoli-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="David Sassoli" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/david-sassoli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/david-sassoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Chi è David Sassoli presidente Parlamento Europeo: biografia, titolo di studio, Instagram</p></a></li><li><a href=https://www.zetanews.it/elezioni-comunali-perugia-2019-i-consiglieri-eletti-e-i-voti-ottenuti/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/05/palazzo-dei-priori-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palazzo dei Priori" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/palazzo-dei-priori-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/palazzo-dei-priori-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Elezioni Comunali Perugia 2019, i consiglieri eletti e i voti ottenuti</p></a></li><li><a href=https://www.zetanews.it/voto-montoro-le-preferenze-di-tutti-i-candidati-e-il-nuovo-consiglio-comunale/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/05/Comune-di-Montoro-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Comune di Montoro" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/Comune-di-Montoro-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/05/Comune-di-Montoro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Voto Montoro, le preferenze di tutti i candidati e il nuovo consiglio comunale</p></a></li><li><a href=https://www.zetanews.it/girolamo-giaquinto-nuovo-sindaco-montoro/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/05/girolamo-giaquinto-sindaco-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Girolamo Giaquinto Sindaco" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/girolamo-giaquinto-sindaco-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/girolamo-giaquinto-sindaco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Girolamo Giaquinto è il nuovo sindaco di Montoro</p></a></li><li><a href=https://www.zetanews.it/risultati-elezioni-europee-2019-cava-de-tirreni-voti-e-percentuali-per-partito-1/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/02/Elezioni-Politiche-2018-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urna elettorale" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/Elezioni-Politiche-2018-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/02/Elezioni-Politiche-2018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Risultati Elezioni Europee 2019 Cava de&#8217; Tirreni: voti e percentuali per partito</p></a></li></ul></div></div></li><li id=menu-item-43 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43"><a href=https://www.zetanews.it/sport/>Sport</a><ul class=sub-menu><li id=menu-item-54 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href=https://www.zetanews.it/sport/calcio/>Calcio</a></li><li id=menu-item-598 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href=https://www.zetanews.it/sport/volley/>Volley</a></li></ul></li><li id=menu-item-65 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href=https://www.zetanews.it/eventi/>Eventi</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/miss-italia-tappa-regionale-a-solopaca-il-2-agosto/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/07/miss-italia-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Miss Italia" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/miss-italia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/miss-italia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Miss Italia: tappa regionale a Solopaca il 2 agosto</p></a></li><li><a href=https://www.zetanews.it/nocera-inferiore-ripartenze-sabato-15-giugno-concerto-di-musica-classica-santantonio/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/musica-classica-piano-violino-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Musica Classica Piano Violino" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/musica-classica-piano-violino-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/musica-classica-piano-violino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Nocera, &#8220;Ripartenze&#8221;: sabato 15 giugno concerto di musica classica a Sant&#8217;Antonio</p></a></li><li><a href=https://www.zetanews.it/festival-nazionale-del-cinema-e-della-televisione-di-benevento-programma-e-date-3a-edizione/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-400x240.jpeg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Festival Nazionale del Cinema e della Televisione di Benevento" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-400x240.jpeg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Festival Nazionale del Cinema e della Televisione di Benevento: programma e date 3ª edizione</p></a></li><li><a href=https://www.zetanews.it/nocera-inferiore-oggi-la-processione-di-santantonio-2019/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/santantonio-nocera-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chiesa Sant&#039;Antonio Nocera" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/santantonio-nocera-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/santantonio-nocera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Nocera Inferiore, oggi la processione di Sant&#8217;Antonio 2019</p></a></li><li><a href=https://www.zetanews.it/una-notte-bella-magnifica-con-amedeo-minghi-a-pago-veiano/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/amedeo-minghi-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amedeo Minghi" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/amedeo-minghi-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/amedeo-minghi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Una &#8220;notte bella magnifica&#8221; con Amedeo Minghi a Pago Veiano</p></a></li></ul></div></div></li><li id=menu-item-173 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href=https://www.zetanews.it/video/>Video</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/carmen-pierri-verso-il-mare-video-ufficiale-youtube/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carmen Pierri Verso il Mare" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Carmen Pierri Verso il Mare: video ufficiale Youtube</p></a></li><li><a href=https://www.zetanews.it/giro-ditalia-tifoso-lo-fa-cadere-in-salita-lopez-lo-prende-a-schiaffi-video/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/04/Giro-dItalia-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giro d&#039;Italia" srcset="https://www.zetanews.it/wp-content/uploads/2019/04/Giro-dItalia-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/04/Giro-dItalia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Giro d&#8217;Italia: Tifoso lo fa cadere in salita, Lopez lo prende a schiaffi (Video)</p></a></li><li><a href=https://www.zetanews.it/carmen-pierri-a-the-voice-il-video-di-fa-che-non-sia-mai-blind-auditions/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/05/Blind-Auditions-Carmen-Pierri-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carmen Pierri The Voice" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/Blind-Auditions-Carmen-Pierri-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/Blind-Auditions-Carmen-Pierri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Carmen Pierri a The Voice: il video di &#8220;Fa che non sia mai&#8221; &#8211; Blind Auditions 2019</p></a></li><li><a href=https://www.zetanews.it/emma-muscat-e-biondo-cantano-avec-moi-video-ufficiale-youtube-testo-e-significato/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Emma Muscat e Biondo" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Emma Muscat e Biondo cantano &#8220;Avec Moi&#8221;: Video ufficiale Youtube, testo e significato</p></a></li><li><a href=https://www.zetanews.it/striscia-la-notizia-a-nocera-inferiore-il-servizio-di-luca-abete-sul-trasporto-illegale-di-salme-video/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/03/luca-abete-nocera-defunti-trasporto-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luca Abete Nocera Trasporto Defunti" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/luca-abete-nocera-defunti-trasporto-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/luca-abete-nocera-defunti-trasporto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Striscia La Notizia a Nocera Inferiore, il servizio di Luca Abete sul trasporto illegale di salme (Video)</p></a></li></ul></div></div></li><li id=menu-item-824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824"><a href=https://www.zetanews.it/spettacolo/>Spettacolo</a><ul class=sub-menu><li id=menu-item-66 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href=https://www.zetanews.it/spettacolo/musica/>Musica</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/carmen-pierri-alla-cerimonia-di-apertura-delle-universiadi-2019-diretta-tv-rai-2/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Carmen Pierri alla cerimonia di apertura delle Universiadi 2019. Diretta tv Rai 2</p></a></li><li><a href=https://www.zetanews.it/gino-paoli-colpo-di-pistola-quando-e-perche-del-tentato-suicidio/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/gino-paoli-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gino Paoli" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/gino-paoli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/gino-paoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Gino Paoli colpo di pistola: quando e perché del tentato suicidio</p></a></li><li><a href=https://www.zetanews.it/musica-i-malamente-presentano-nuovo-singolo-binario-10/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/I-Malamente-400x240.png class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="I Malamente band" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/I-Malamente-400x240.png 400w, https://www.zetanews.it/wp-content/uploads/2019/06/I-Malamente-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Musica, I Malamente presentano il nuovo singolo: &#8220;Binario 10&#8221;</p></a></li><li><a href=https://www.zetanews.it/carmen-pierri-verso-il-mare-testo-e-video-canzone-inedita-della-vincitrice-di-the-voice-of-italy-2019-1/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt srcset="https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/Carmen-Pierri-canta-Verso-il-Mare-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Carmen Pierri, verso il Mare: testo e video canzone inedita della vincitrice di &#8220;The Voice of Italy 2019&#8221;</p></a></li><li><a href=https://www.zetanews.it/finale-the-voice-of-italy-ultima-sfida-per-carmen-pierri-come-votare-anticipazioni-e-come-funziona/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/Finale-The-Voice-of-Italy-2019-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Finale The Voice 2019" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/Finale-The-Voice-of-Italy-2019-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/Finale-The-Voice-of-Italy-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Finale The Voice Of Italy, Ultima sfida per Carmen Pierri: Come votare, anticipazioni e come funziona</p></a></li></ul></div></div></li><li id=menu-item-826 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href=https://www.zetanews.it/spettacolo/cinema/>Cinema</a></li><li id=menu-item-827 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-827"><a href=https://www.zetanews.it/spettacolo/tv/>TV</a></li></ul></li><li id=menu-item-1371 class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href=https://www.zetanews.it/tecnologia/>Tecnologia</a><div class=mvp-mega-dropdown><div class=mvp-main-box><ul class=mvp-mega-list><li><a href=https://www.zetanews.it/5g-vodafone-italia-quando-dove-cosa-cambia-4g-frequenze-mobile-salute/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/06/5g-connessione-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5G Connessione" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/5g-connessione-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/06/5g-connessione-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>5G Vodafone Italia: quando e dove, cosa cambia dal 4G, frequenze mobile, salute</p></a></li><li><a href=https://www.zetanews.it/huawei-p30-e-p30-pro-prezzo-caratteristiche-uscita-foto/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/03/Huawei-Logo-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei Smartphone" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/Huawei-Logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/Huawei-Logo-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2019/03/Huawei-Logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Huawei P30 e P30 Pro: Prezzo, caratteristiche e foto</p></a></li><li><a href=https://www.zetanews.it/5g-in-italia-su-mobile-cose-perche-dannoso/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/11/smartphone-vari-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt=Smartphone srcset="https://www.zetanews.it/wp-content/uploads/2018/11/smartphone-vari-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/11/smartphone-vari-1000x600.jpg 1000w, https://www.zetanews.it/wp-content/uploads/2018/11/smartphone-vari-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>5g in Italia su mobile: cos&#8217;è e perché si dice che è dannoso</p></a></li><li><a href=https://www.zetanews.it/offerte-iliad-ricaricabile-nuovi-clienti-promozioni-mobile-marzo-2019/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/03/Iliad-logo-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iliad logo" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/Iliad-logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/Iliad-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Offerte Iliad Ricaricabile per nuovi clienti: promozioni mobile marzo 2019</p></a></li><li><a href=https://www.zetanews.it/dyson-v10-offerte-miglior-prezzo-su-amazon-ebay-e-qvc/><div class=mvp-mega-img><img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/03/amazon-logo-400x240.jpg class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Logo Amazon" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/amazon-logo-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/03/amazon-logo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></div><p>Dyson V10 offerte: miglior prezzo su Amazon, Ebay e Qvc</p></a></li></ul></div></div></li><li id=menu-item-15956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15956"><a href=https://www.zetanews.it/salute/>Salute</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id=mvp-main-body-wrap class="left relative"><article id=mvp-article-wrap itemscope itemtype=http://schema.org/NewsArticle><meta itemscope itemprop=mainEntityOfPage  itemType=https://schema.org/WebPage itemid=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/><div id=mvp-article-cont class="left relative"><div class=mvp-main-box><div id=mvp-post-main class="left relative"><div class="mvp-post-main-out left relative"><div class=mvp-post-main-in><div id=mvp-post-content class="left relative"><header id=mvp-post-head class="left relative"><h3 class="mvp-post-cat left relative"><a class=mvp-post-cat-link href=https://www.zetanews.it/sport/calcio/><span class="mvp-post-cat left">Calcio</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;</h1> <span class="mvp-post-excerpt left"><p>L&#8217;ex allenatore del Milan ha rilasciato alcune dichiarazioni sulle Universiadi ed in particolare sulla Nazionale di calcio guidata da Arrigoni</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt src='https://secure.gravatar.com/avatar/0d6f9b8052169fc284fe1866babe0e91?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d6f9b8052169fc284fe1866babe0e91?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Pubblicato</p> <span class=mvp-post-date>1 ora fa </span><p>il</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2019-07-10>10 Luglio 2019</time></span><meta itemprop=dateModified content=2019-07-10></div><div class="mvp-author-info-name left relative" itemprop=author itemscope itemtype=https://schema.org/Person><p>Da</p> <span class="author-name vcard fn author" itemprop=name><a href=https://www.zetanews.it/author/alessandro-maiorano/ title="Articoli scritti da: Alessandro Maiorano" rel=author>Alessandro Maiorano</a></span></div></div></div></header><div id=mvp-post-feat-img class="left relative mvp-post-feat-img-wide2" itemprop=image itemscope itemtype=https://schema.org/ImageObject> <img width=800 height=450 src=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg class="attachment- size- wp-post-image" alt="Gattuso Milan" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg 800w, https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan-300x169.jpg 300w, https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><meta itemprop=url content=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg><meta itemprop=width content=800><meta itemprop=height content=450></div> <span class=mvp-feat-caption>foto: lastampa.it</span><div id=mvp-content-wrap class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/&amp;t=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-post-soc-fb> <i class="fa fa-2 fa-facebook" aria-hidden=true></i></li> </a> <a href=# onclick="window.open('http://twitter.com/share?text=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221; -&amp;url=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-post-soc-twit> <i class="fa fa-2 fa-twitter" aria-hidden=true></i></li> </a> <a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/&amp;media=<br> <b>Notice</b>:  Undefined variable: post in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br> <br> <b>Notice</b>:  Trying to get property of non-object in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br> https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg&amp;description=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-post-soc-pin> <i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li> </a> <a href="mailto:?subject=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/"><li class=mvp-post-soc-email> <i class="fa fa-2 fa-envelope" aria-hidden=true></i></li> </a></ul></div><div id=mvp-soc-mob-wrap><div class="mvp-soc-mob-out left relative"><div class=mvp-soc-mob-in><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/&amp;t=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class=mvp-soc-mob-fb> <i class="fa fa-facebook" aria-hidden=true></i><span class=mvp-soc-mob-fb>Share</span></li> </a> <a href=# onclick="window.open('http://twitter.com/share?text=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221; -&amp;url=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class=mvp-soc-mob-twit> <i class="fa fa-twitter" aria-hidden=true></i><span class=mvp-soc-mob-fb>Tweet</span></li> </a> <a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/&amp;media=<br> <b>Notice</b>:  Undefined variable: post in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br> <br> <b>Notice</b>:  Trying to get property of non-object in <b>/home2/wzetaner/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br> https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan.jpg&amp;description=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class=mvp-soc-mob-pin> <i class="fa fa-pinterest-p" aria-hidden=true></i></li> </a> <a href="whatsapp://send?text=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221; https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/"><div class=whatsapp-share><span class=whatsapp-but1><li class=mvp-soc-mob-what> <i class="fa fa-whatsapp" aria-hidden=true></i></li> </a> <a href="mailto:?subject=Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/"><li class=mvp-soc-mob-email> <i class="fa fa-envelope-o" aria-hidden=true></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden=true></i></div></div></div><div class=mvp-post-soc-in><div id=mvp-content-body class="left relative"><div id=mvp-content-body-top class="left relative"><div id=mvp-content-main class="left relative"><div data-ad-id=16822 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16822"><div align=”center” id=mediamob_space_316 ></div></div><div data-ad-id=16829 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16829"><div align=”center” id=mediamob_space_320 ></div></div><div data-ad-id=16833 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16833"><div align=”center” id=mediamob_space_316 ></div></div><div data-ad-id=16840 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16840"><div align=”center” id=mediamob_space_320 ></div></div><div data-ad-id=16846 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16846"><div align=”center” id=mediamob_space_316 ></div></div><div data-ad-id=16853 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16853"><div align=”center” id=mediamob_space_320 ></div></div><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-1611093661611207 data-ad-slot=5911333137></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&#8220;<em>Domani tutti all&#8217;Arechi a sostenere gli azzurrini che incontreranno il Giappone</em>&#8220;: è l&#8217;invito di <strong>Gennaro Gattuso</strong> ai tifosi salernitani per sostenere l&#8217;Italia di Arrigoni che domani alle ore 21 sfiderà il Giappone per conquistare l&#8217;accesso alla finale del torneo di calcio delle <strong>Universiadi Napoli 2019</strong>.</p><p>Il campione del mondo 2006 per la semifinale delle Universiadi 2019 ha voluto chiamare a raccolta il pubblico delle grande occasioni allo Stadio Arechi. Un impianto che conosce bene avendo militato nella Salernitana nella stagione 1998/1999.</p><h3>L&#8217;appello di Gattuso ai tifosi per l&#8217;Italia del calcio alle Universiadi</h3><p>L&#8217;ormai ex tecnico del Milan ha dichiarato: &#8220;<em>Giocheremo contro la squadra favorita per la vittoria finale delle Universiadi. Aiutiamo gli azzurri con il tifo, facciamo sentire ai ragazzi della Nazionale il calore. Io lo so quanto i tifosi siano importanti per chi gioca</em>&#8220;.</p><p>Il calore del pubblico in questi giorni negli impianti dell&#8217;Universiade 2019 è stato fondamentale per la vittoria delle medaglie azzurre. Su questo punto Gattuso ha sottolineato: &#8220;<em>Che gioia potremmo provare insieme… subito dopo potremo puntare all&#8217;oro. L&#8217;Arechi diventi il luogo sacro del successo per i veri italiani. Sono studenti universitari e grandi giocatori, io sono con loro e in bocca al lupo, consumate tutte le energie che avete! Ne vale la pena: lo fate per il tricolore</em>&#8220;.</p><div data-ad-id=16852 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16852"><div id=mediamob_space_1315 ></div></div></p><div data-ad-id=16848 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16848"><div id=div-gpt-ad-1525351520656-2></div></div><div data-ad-id=16847 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16847"><div id=mediamob_space_1317 ></div></div></p><div data-ad-id=16839 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16839"><div id=mediamob_space_1315 ></div></div></p><div data-ad-id=16835 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16835"><div id=div-gpt-ad-1525351520656-2></div></div><div data-ad-id=16834 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16834"><div id=mediamob_space_1317 ></div></div><div data-ad-id=16828 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16828"><div id=mediamob_space_1315 ></div></div></p><div data-ad-id=16824 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16824"><div id=div-gpt-ad-1525351520656-2></div></div><div data-ad-id=16823 style="text-align:; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;" class="afw afw_custom  afw_ad afwadid-16823"><div id=mediamob_space_1317 ></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-1611093661611207 data-ad-slot=2856680339 data-ad-format=link data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id=mvp-content-bot class=left><div class=mvp-post-tags> <span class=mvp-post-tags-header>Argomenti Correlati</span><span itemprop=keywords><a href=https://www.zetanews.it/tag/eventi-in-italia/ rel=tag>Eventi in Italia</a><a href=https://www.zetanews.it/tag/notizie-calcio/ rel=tag>Notizie Calcio</a><a href=https://www.zetanews.it/tag/notizie-ultima-ora/ rel=tag>Notizie ultima ora</a><a href=https://www.zetanews.it/tag/universiadi-2019/ rel=tag>Universiadi 2019</a></span></div><div class=posts-nav-link></div><div id=mvp-prev-next-wrap class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href=https://www.zetanews.it/bari-calcio-pedulla-questa-squadra-e-un-lusso-anche-per-la-serie-b/ rel=bookmark><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class=mvp-prev-cont-in><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Potrebbe Interessarti</span><p>Bari Calcio, Pedullà: &#8220;Questa squadra è un lusso anche per la Serie B&#8221;</p></div></div></div></div> </a></div></div><div id=mvp-author-box-wrap class="left relative"><div class="mvp-author-box-out right relative"><div id=mvp-author-box-img class="left relative"> <img alt src='https://secure.gravatar.com/avatar/0d6f9b8052169fc284fe1866babe0e91?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d6f9b8052169fc284fe1866babe0e91?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height=60 width=60></div><div class=mvp-author-box-in><div id=mvp-author-box-head class="left relative"> <span class="mvp-author-box-name left relative"><a href=https://www.zetanews.it/author/alessandro-maiorano/ title="Articoli scritti da: Alessandro Maiorano" rel=author>Alessandro Maiorano</a></span><div id=mvp-author-box-soc-wrap class="left relative"></div></div></div></div><div id=mvp-author-box-text class="left relative"><p>Nato a Salerno ma vive da ormai 15 anni a Milano. Social Media e webmaster, ha deciso di iniziare questa nuova esperienza con il portale Zetanews.it.</p></div></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject> <img src=https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png><meta itemprop=url content=https://www.zetanews.it/wp-content/uploads/2017/12/LogoZetaNewsHeader.png></div><meta itemprop=name content=Zetanews></div></div></div><div class=mvp-cont-read-wrap><div id=mvp-related-posts class="left relative"><h4 class="mvp-widget-home-title"> <span class=mvp-widget-home-title>Ti potrebbe interessare </span></h4><ul class="mvp-related-posts-list left related"> <a href=https://www.zetanews.it/calciomercato-perugia-di-marzio-iemmello-di-chiara-fatta/ rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-400x240.jpg class="mvp-reg-img wp-post-image" alt="Gianluca Di Marzio" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-80x80.jpg class="mvp-mob-img wp-post-image" alt="Gianluca Di Marzio" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Calciomercato Perugia, Di Marzio: &#8220;Iemmello e Di Chiara, è fatta&#8221;</p></div></li> </a> <a href=https://www.zetanews.it/foggia-calcio-chiesta-al-tar-riammissione-in-serie-b-e-risarcimento-di-34-milioni/ rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-400x240.jpg class="mvp-reg-img wp-post-image" alt="Foggia Calcio" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-80x80.jpg class="mvp-mob-img wp-post-image" alt="Foggia Calcio" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Foggia Calcio, chiesta al Tar riammissione in Serie B e risarcimento di 34 milioni</p></div></li> </a> <a href=https://www.zetanews.it/napoli-balotelli-e-la-scommessa-2mila-euro-se-ti-butti-in-mare-con-la-vespa-il-video/ rel=bookmark><li><div class="mvp-related-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-400x240.jpg class="mvp-reg-img wp-post-image" alt="Mario Balotelli" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-80x80.jpg class="mvp-mob-img wp-post-image" alt="Mario Balotelli" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-related-text left relative"><p>Napoli, Balotelli e la scommessa: &#8220;2mila euro se ti butti in mare con la Vespa&#8221;. Il video</p></div></li> </a></ul></div></div></div></div></div></div></div></div><div id=mvp-side-wrap class="left relative theiaStickySidebar"><div class=theiaStickySidebar><section id=mvp_facebook_widget-4 class="mvp-side-widget mvp_facebook_widget"><div class=mvp-widget-home-head><h4 class="mvp-widget-home-title"><span class=mvp-widget-home-title>Facebook</span></h4></div><div class=fb-page data-href=https://www.facebook.com/ZetanewsIT/ data-small-header=true data-adapt-container-width=true data-hide-cover=false data-show-facepile=true data-show-posts=true><div class=fb-xfbml-parse-ignore></div></div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </section><section id=mvp_tabber_widget-6 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class=mvp-feat-col-tab><a href=#mvp-tab-col1><span class=mvp-feat1-list-but>Ultime News</span></a></li><li><a href=#mvp-tab-col2><span class=mvp-feat1-list-but>Trend</span></a></li><li><a href=#mvp-tab-col3><span class=mvp-feat1-list-but>Video </span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href=https://www.zetanews.it/universiade-2019-lappello-di-gattuso-tutti-a-salerno-per-italia-giappone/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gattuso Milan" srcset="https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/12/gattuso-milan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">1 ora fa </span></div><h2>Universiade 2019, l’appello di Gattuso: “Tutti a Salerno per Italia-Giappone&#8221;</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/bari-calcio-pedulla-questa-squadra-e-un-lusso-anche-per-la-serie-b/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/02/alfredo-pedullà-80x80.jpeg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Alfredo Pedullà" srcset="https://www.zetanews.it/wp-content/uploads/2018/02/alfredo-pedullà-80x80.jpeg 80w, https://www.zetanews.it/wp-content/uploads/2018/02/alfredo-pedullà-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">5 ore fa </span></div><h2>Bari Calcio, Pedullà: &#8220;Questa squadra è un lusso anche per la Serie B&#8221;</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/calciomercato-parma-sepe-e-grassi-ufficiali-visite-per-hernani-chiuso-karamoh/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="La sede del calciomercato" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">6 ore fa </span></div><h2>Calciomercato Parma, Sepe e Grassi ufficiali, visite per Hernani, chiuso Karamoh</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/calciomercato-perugia-di-marzio-iemmello-di-chiara-fatta/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Gianluca Di Marzio" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-150x150.jpg 150w, https://www.zetanews.it/wp-content/uploads/2018/01/Di-Marzio-Calciomercato-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">7 ore fa </span></div><h2>Calciomercato Perugia, Di Marzio: &#8220;Iemmello e Di Chiara, è fatta&#8221;</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/scandone-avellino-iscritta-in-serie-b-di-basket-festa-effettua-bonifico/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/07/scandone-avellino-tifosi-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Scandone Avellino Tifosi" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/scandone-avellino-tifosi-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/07/scandone-avellino-tifosi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">22 ore fa </span></div><h2>Scandone Avellino iscritta in Serie B di basket: Festa effettua bonifico</h2></div></div></div></div> </a></div><div id=mvp-tab-col2 class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href=https://www.zetanews.it/festival-nazionale-del-cinema-e-della-televisione-di-benevento-programma-e-date-3a-edizione/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-80x80.jpeg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Festival Nazionale del Cinema e della Televisione di Benevento" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-80x80.jpeg 80w, https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-150x150.jpeg 150w, https://www.zetanews.it/wp-content/uploads/2019/06/festival-nazionale-cinema-televisione-benevento-560x550.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Eventi</span><span class="mvp-cd-date left relative">4 settimane fa </span></div><h2>Festival Nazionale del Cinema e della Televisione di Benevento: programma e date 3ª edizione</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/tragedia-a-nocera-inferiore-dipendente-del-vico-precipita-dal-tetto-della-scuola-e-muore/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/06/liceo-vico-nocera-via-de-curtis-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Liceo Vico Nocera Via De Curtis" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/liceo-vico-nocera-via-de-curtis-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/06/liceo-vico-nocera-via-de-curtis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 settimane fa </span></div><h2>Tragedia a Nocera Inferiore, dipendente del Vico precipita dal tetto della scuola e muore</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/perugia-morso-da-ragno-violino-ricoverato-rischi-pericoli-e-come-comportarsi/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/06/ragno-violino-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ragno Violino" srcset="https://www.zetanews.it/wp-content/uploads/2019/06/ragno-violino-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/06/ragno-violino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 settimane fa </span></div><h2>Perugia, morso da ragno violino: ricoverato. Rischi, pericoli e come comportarsi</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/falsi-poveri-nel-salernitano-la-finanza-scopre-120-posizioni-irregolari/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/10/Guardia-di-Finanza-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Guardia di Finanza" srcset="https://www.zetanews.it/wp-content/uploads/2018/10/Guardia-di-Finanza-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/10/Guardia-di-Finanza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 settimane fa </span></div><h2>Falsi poveri nel salernitano, la Finanza scopre 120 posizioni irregolari</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/di-marzio-foggia-non-si-iscrive/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Foggia Calcio" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/05/foggia-calcio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">2 settimane fa </span></div><h2>Di Marzio: &#8220;Il Foggia Calcio non si iscrive in Serie C&#8221;</h2></div></div></div></div> </a></div><div id=mvp-tab-col3 class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href=https://www.zetanews.it/carmen-pierri-verso-il-mare-video-ufficiale-youtube/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Carmen Pierri Verso il Mare" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/07/carmen-pierri-verso-il-mare-video-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Video</span><span class="mvp-cd-date left relative">1 giorno fa </span></div><h2>Carmen Pierri Verso il Mare: video ufficiale Youtube</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/emma-muscat-e-biondo-cantano-avec-moi-video-ufficiale-youtube-testo-e-significato/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Emma Muscat e Biondo" srcset="https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/05/Emma-Muscat-e-Biondo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Musica</span><span class="mvp-cd-date left relative">2 mesi fa </span></div><h2>Emma Muscat e Biondo cantano &#8220;Avec Moi&#8221;: Video ufficiale Youtube, testo e significato</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/fognini-batte-nadal-il-tennista-italiano-in-finale-a-montecarlo-2019-video/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/04/fabio-fognini-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fabio Fognini" srcset="https://www.zetanews.it/wp-content/uploads/2019/04/fabio-fognini-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/04/fabio-fognini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 mesi fa </span></div><h2>Fognini batte Nadal: il tennista italiano in Finale a Montecarlo 2019 (Video)</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/bruno-alves-gol-su-punizione-parma-milan-1-1-video/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/03/bruno-alves-parma-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Bruno Alves Parma" srcset="https://www.zetanews.it/wp-content/uploads/2019/03/bruno-alves-parma-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/03/bruno-alves-parma-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">3 mesi fa </span></div><h2>Bruno Alves gol su punizione Parma Milan 1-1: il video</h2></div></div></div></div> </a> <a href=https://www.zetanews.it/foggia-calcio-maglia-rubata-a-piccolo-tifoso-kragl-ti-do-la-mia-video/ rel=bookmark><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/02/oliver-kragl-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=Kragl srcset="https://www.zetanews.it/wp-content/uploads/2018/02/oliver-kragl-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/02/oliver-kragl-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class=mvp-feat1-list-in><div class=mvp-feat1-list-text><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">3 mesi fa </span></div><h2>Foggia Calcio, maglia rubata a piccolo tifoso, Kragl: &#8220;Ti do la mia!&#8221; (Video)</h2></div></div></div></div> </a></div></div></div></section></div></div></div></div><div id=mvp-post-more-wrap class="left relative"><h4 class="mvp-widget-home-title"> <span class=mvp-widget-home-title>I più letti</span></h4><ul class="mvp-post-more-list left relative"> <a href=https://www.zetanews.it/chi-e-dario-rizzo-bloccato-da-gianluca-di-marzio-centinaia-di-commenti-su-facebook/ rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-400x240.jpg class="mvp-reg-img wp-post-image" alt="Facebook Calcio" srcset="https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-80x80.jpg class="mvp-mob-img wp-post-image" alt="Facebook Calcio" srcset="https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/08/facebook-calcio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Web</span><span class="mvp-cd-date left relative">1 settimana fa </span></div><p>Chi è Dario Rizzo bloccato da Gianluca Di Marzio? Centinaia di commenti su Facebook</p></div></li> </a> <a href=https://www.zetanews.it/napoli-balotelli-e-la-scommessa-2mila-euro-se-ti-butti-in-mare-con-la-vespa-il-video/ rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-400x240.jpg class="mvp-reg-img wp-post-image" alt="Mario Balotelli" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-80x80.jpg class="mvp-mob-img wp-post-image" alt="Mario Balotelli" srcset="https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/05/Mario-Balotelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">4 giorni fa </span></div><p>Napoli, Balotelli e la scommessa: &#8220;2mila euro se ti butti in mare con la Vespa&#8221;. Il video</p></div></li> </a> <a href=https://www.zetanews.it/lapadula-al-lecce-corriere-dello-sport-e-fatta-ecco-i-dettagli/ rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-400x240.jpg class="mvp-reg-img wp-post-image" alt="Gianluca Lapadula" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-80x80.jpg class="mvp-mob-img wp-post-image" alt="Gianluca Lapadula" srcset="https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2019/07/gianluca-lapadula-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">5 giorni fa </span></div><p>Lapadula al Lecce, Corriere dello Sport: &#8220;È fatta: ecco i dettagli&#8221;</p></div></li> </a> <a href=https://www.zetanews.it/salernitana-sfida-col-lecce-per-rispoli-e-trajkovski-cerci-ecco-quanto-avrebbe-chiesto/ rel=bookmark><li><div class="mvp-post-more-img left relative"> <img width=400 height=240 src=https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-400x240.jpg class="mvp-reg-img wp-post-image" alt="La sede del calciomercato" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-400x240.jpg 400w, https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px">		<img width=80 height=80 src=https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-80x80.jpg class="mvp-mob-img wp-post-image" alt="La sede del calciomercato" srcset="https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-80x80.jpg 80w, https://www.zetanews.it/wp-content/uploads/2018/01/Calciomercato-Sede-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Calcio</span><span class="mvp-cd-date left relative">6 giorni fa </span></div><p>Salernitana, sfida col Lecce per Rispoli e Trajkovski. Cerci, ecco quanto avrebbe chiesto</p></div></li> </a></ul></div></div></div></article></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box><div id=mvp-foot-logo class="left relative"> <a href=https://www.zetanews.it/><img src=https://www.zetanews.it/wp-content/uploads/2017/12/z-news-logo-60pxl-1.png alt=Zetanews data-rjs=2></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href=https://www.facebook.com/ZetaNews-201295913778652/ target=_blank class="fa fa-facebook fa-2"></a></li><li><a href=https://twitter.com/ZetanewsIT target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/zetanews.it/ target=_blank class="fa fa-instagram fa-2"></a></li><li><a href=https://plus.google.com/u/0/115941343965546286099 target=_blank class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UCXD3Udyc3sxoYT0Zm_qpKvg?disable_polymer=true" target=_blank class="fa fa-youtube-play fa-2"></a></li></ul></div><div id=mvp-foot-menu-wrap class="left relative"><div id=mvp-foot-menu class="left relative"><div class=menu-menu-principale-container><ul id=menu-menu-principale-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31"><a href=https://www.zetanews.it/>Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href=https://www.zetanews.it/redazione/>Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href=https://www.zetanews.it/contatti/>Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href=https://www.zetanews.it/collabora-1/>Collabora Con Noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6331"><a href=https://www.zetanews.it/cookie-policy/>Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6336"><a href=https://www.zetanews.it/privacy-policy/>Privacy Policy</a></li></ul></div></div></div></div></div><div id=mvp-foot-bot class="left relative"><div class=mvp-main-box><div id=mvp-foot-copy class="left relative"><p>Copyright © 2019 ZetaNews.it | <a href=https://www.zetanews.it/privacy-policy/ target=_blank rel=noopener>Privacy policy</a> |Testata in corso di registrazione | Direttore responsabile: Marco Stile</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script>setTimeout(function(){Array.prototype.forEach.call(document.querySelectorAll(".ai-viewports"),function(element,index){ai_insert_code(element);});},10);</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap."' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>disableSelection(document.body)</script> <script>var adsforwp_obj={"ajax_url":"https:\/\/www.zetanews.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"3902486bf7"};</script> <script src=https://www.zetanews.it/wp-content/cache/minify/0c284.js></script> <script>jQuery(document).ready(function($){$(window).load(function(){var leaderHeight=$("#mvp-leader-wrap").outerHeight();var logoHeight=$("#mvp-main-nav-top").outerHeight();var botHeight=$("#mvp-main-nav-bot").outerHeight();var navHeight=$("#mvp-main-head-wrap").outerHeight();var headerHeight=navHeight+leaderHeight;var aboveNav=leaderHeight+logoHeight;var totalHeight=logoHeight+botHeight;var previousScroll=0;$(window).scroll(function(event){var scroll=$(this).scrollTop();if($(window).scrollTop()>aboveNav){$("#mvp-main-nav-top").addClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top",logoHeight);}else{$("#mvp-main-nav-top").removeClass("mvp-nav-small");$("#mvp-main-nav-bot").css("margin-top","0");}
if($(window).scrollTop()>headerHeight){$("#mvp-main-nav-top").addClass("mvp-fixed");$("#mvp-main-nav-bot").addClass("mvp-fixed1");$("#mvp-main-body-wrap").css("margin-top",totalHeight);$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").addClass("mvp-fixed-post");$(".mvp-drop-nav-title").show();$(".mvp-fly-top").addClass("mvp-to-top");if(scroll<previousScroll){$("#mvp-main-nav-bot").addClass("mvp-fixed2");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");}else{$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");}}else{$("#mvp-main-nav-top").removeClass("mvp-fixed");$("#mvp-main-nav-bot").removeClass("mvp-fixed1");$("#mvp-main-nav-bot").removeClass("mvp-fixed2");$("#mvp-main-body-wrap").css("margin-top","0");$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");$(".mvp-drop-nav-title").hide();$(".mvp-fly-top").removeClass("mvp-to-top");}
previousScroll=scroll;});});});jQuery(document).ready(function($){$(window).on("scroll.video",function(event){var scrollTop=$(window).scrollTop();var elementOffset=$("#mvp-content-wrap").offset().top;var distance=(elementOffset-scrollTop);var aboveHeight=$("#mvp-video-embed-wrap").outerHeight();if($(window).scrollTop()>distance+aboveHeight+screen.height){$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").addClass("mvp-vid-height");$(".mvp-video-close").show();}else{$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();}});$(".mvp-video-close").on("click",function(){$("iframe").attr("src",$("iframe").attr("src"));$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");$(".mvp-video-close").hide();$(window).off("scroll.video");});});jQuery(document).ready(function($){$(window).load(function(){$(".mvp-soc-mob-right").on("click",function(){$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled"))
{$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}
$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script src=https://www.zetanews.it/wp-content/cache/minify/a478e.js></script> <div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #fff; background-color: #0c0c0c;"><div class=cookie-notice-container><span id=cn-notice-text>Questo sito utilizza cookie tecnici, analitici, di profilazione, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Per saperne di più o negare il consenso a tutti o alcuni cookie <a href=https://www.zetanews.it/cookie-policy/ target=_blank rel=noopener>clicca qui.</a></span><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Accetta</a><a href=https://www.zetanews.it/privacy-policy/ target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div></body></html>